
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>TOP 10 | Fotoalbumid, äraeksimine ja muud nähtused, mille interneti tulek ajalukku saatis
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/1jpg-82125949.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TOP 10 | Fotoalbumid, äraeksimine ja muud nähtused, mille interneti tulek ajalukku saatis">

	

<meta property="og:url" content="http://www.delfi.ee/a/82125921">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Nii uskumatu kui see ka poleks, tuli veel kümmekond aastat tagasi võõras linnas õige tänava leidmiseks kaasas kanda paksu teatmikku. Filme tuli aga laenutada füüsilisest poest. Uskumatu, aga tõsi! Interneti tulek on aga need ja paljud teisedki asjad unustusehõlma jätnud. Näiteks...">
<meta property="article:published_time" content="1526548224">



				
	<meta name="description" content="Nii uskumatu kui see ka poleks, tuli veel kümmekond aastat tagasi võõras linnas õige tänava leidmiseks kaasas kanda paksu teatmikku. Filme tuli aga laenutada füüsilisest poest. Uskumatu, aga tõsi! Interneti tulek on aga need ja paljud teisedki asjad unustusehõlma jätnud. Näiteks... - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/1jpg-82125949.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=82125921">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82125921"/>
<meta property="og:article:author" content="Piia Osula; Gertu Võsu"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-17T12:10:24+0300"/>
<meta name="cXenseParse:recs:category" content="news/kasulikuvideod"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Kasulik.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Videod ja saated" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1525957052">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1525693702">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1526465028"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc2MzEzMTE3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDUxNzEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6IjExNjc1MDJlM2ZhZjlkZDE1ZDZhYmM5OTgyMmVmOTQ0In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],
			mkv: {"channel":"kasulik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilivaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 17.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="17.05.2017" class="header-search__input">
							<input type="hidden" name="tod" value="17.05.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:2" />
<meta itemprop="datePublished" content="2018-05-17T12:10:24+0300" />
<meta itemprop="dateModified" content="2018-05-17T12:10:24+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82125921&url=%2Fnews%2Fkasulikuvideod%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">17.05.2018, 12:10</div><h1 itemprop="headline" class="article__title" data-parents="Videod ja saated">TOP 10 | Fotoalbumid, äraeksimine ja muud nähtused, mille interneti tulek ajalukku saatis</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><br clear="all"><div class="article__info">
		
		<div class="author co-author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/_XUTmnP_tCc/piia-osula-76180521.jpeg" alt="Piia Osula"></div><div class="author__data"><div class="author__name"><b>Toimetaja Piia Osula</b></div><div class="author__info">piia.osula@epl.ee</div></div></div>
		<div class="author co-author"><div class="author__picture"><img class="articleAuthor-image" src="https://g3.nh.ee/images/pix/70x70/2WvQ3PYAlAA/gertu-vosu-76212493.jpg" alt="Gertu Võsu"></div><div class="author__data"><div class="author__name"><b>Video: Gertu Võsu</b></div><div class="author__info">gertu.vosu@delfi.ee</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82125921%26t%3DTOP+10+%7C+Fotoalbumid%2C+%C3%A4raeksimine+ja+muud+n%C3%A4htused%2C+mille+interneti+tulek+ajalukku+saatis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+10+%7C+Fotoalbumid%2C+%C3%A4raeksimine+ja+muud+n%C3%A4htused%2C+mille+interneti+tulek+ajalukku+saatis%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82125921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82125921&url=%2Fnews%2Fkasulikuvideod%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82125921" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82125921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-5wjEvH6F" data-provider="dvideo" data-id="5wjEvH6F">
	<script type="text/javascript" src="//g4.nh.ee/vfe/loader.php#id=5wjEvH6F&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.5wjEvH6F-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.5wjEvH6F-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.5wjEvH6F-dvideo', function(event, player, api) {
		var articleId = '82125921';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Nii uskumatu kui see ka poleks, tuli veel kümmekond aastat tagasi võõras linnas õige tänava leidmiseks kaasas kanda paksu teatmikku. Filme tuli aga laenutada füüsilisest poest. Uskumatu, aga tõsi! Interneti tulek on aga need ja paljud teisedki asjad unustusehõlma jätnud. Näiteks...
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>10. Atlased ja ära eksimine</strong></p><p>Google Mapsi, Garmini ja sadade muude rakenduste kõrval pole füüsiline kaart enam midagi, mille hea meelega taskusse mahutaks. Ning kas keegi mäletab veel, kuidas 10 aastat tagasi oli igas endast lugu pidavas autos üks suur ja mahukas Eesti teede atlas? Ning kõrvalistuja pidi alati sellel näpuga järge ajama. Nüüd loetleb äpp kenasti kõik paremale ja vasakule pööramised ära ja kindlasti jäävad pidamata ka paljud peretülid.</p><p><strong>9. Entsüklopeediad</strong></p><p>Internet uueneb iga päev. Raamatud aga mitte. See on ka põhjus, miks paberkandjal teatemeteosed leiavad enda koha järjest rohkem vaid asjaarmastajate raamaturiiulitel. Informatsioon uueneb ja täieneb minutitega ning seda kõike on võimalik kiire otsinguga leida vaid sekunditega. Olemata jäävad kõik õhtusöögilaua vaidlused teemadel: mis on ikkagi Uganda pealinnaks või millal toimus Mahtra sõda?</p><p><strong>8. Reisifirmad</strong></p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3438127808-9449" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3438127808-9449","mid":435609,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik","position":"pos_000"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-77363234-3189" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-77363234-3189","mid":435611,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
<p>"Mis reisifirma või agent? Mul on ju sülearvuti!" Jah, täna otsitakse nii lende, hotelle kui ka soovitusi vaatamisväärsuste osas veebisaitidelt ja -foorumitest. Ja mis kõige parem - ilma selle eest kellelegi üüratuid summasid maksmata. See on ka põhjus, miks paljud reisifirmad on oma uksed sulgenud.</p><p><strong>Teisi unustusehõlma vajunud tegevusi ja tooteid vaata juba videost!</strong></p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom">	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82125921&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="TOP 10 | Fotoalbumid, äraeksimine ja muud nähtused, mille interneti tulek ajalukku saatis" data-url="http://kasulik.delfi.ee/a/82125921" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/82125921" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kasulik.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file68816095_kasulik-logo.gif" alt="Kasulik.ee" border="0" width="187" height="57">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-5-levinud-viisid-kuidas-eesti-inimestel-nahk-keset-tanavat-ule-korvade-tommatakse?id=81713639" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/M4t51PWA_eo/andmed-andmekandja-cd-cd-plaat-info-81713941.jpg" alt="Vanad CD plaadid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-5-levinud-viisid-kuidas-eesti-inimestel-nahk-keset-tanavat-ule-korvade-tommatakse?id=81713639">TOP 5 | Levinud viisid, kuidas Eesti inimestel nahk keset tänavat üle kõrvade tõmmatakse</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-5-levinud-viisid-kuidas-eesti-inimestel-nahk-keset-tanavat-ule-korvade-tommatakse?id=81713639&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(44)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/varia/top-7-tukkuv-piloot-ja-koige-turvalisem-istekoht-lennukis-ehk-neid-lennusaladusi-peaks-iga-reisija-teadma?id=81589187" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/Pmrx4aAKRh0/stjuardess-lennukis-78871840.jpg" alt="Stjuardess lennukis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/varia/top-7-tukkuv-piloot-ja-koige-turvalisem-istekoht-lennukis-ehk-neid-lennusaladusi-peaks-iga-reisija-teadma?id=81589187">TOP 7 | Tukkuv piloot ja kõige turvalisem istekoht lennukis ehk neid lennusaladusi peaks iga...</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/varia/top-7-tukkuv-piloot-ja-koige-turvalisem-istekoht-lennukis-ehk-neid-lennusaladusi-peaks-iga-reisija-teadma?id=81589187&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-8-igapaevased-asjad-mida-valesti-teeme-ja-sellega-oma-tervist-kahjustame?id=81786815" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/00s1nkyZXSE/hambahari-hambapasta-hambapesu-hammas-74910893.jpg" alt="Hambapesu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-8-igapaevased-asjad-mida-valesti-teeme-ja-sellega-oma-tervist-kahjustame?id=81786815">TOP 8 | Igapäevased asjad, mida valesti teeme ja sellega oma tervist kahjustame</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-8-igapaevased-asjad-mida-valesti-teeme-ja-sellega-oma-tervist-kahjustame?id=81786815&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://forte.delfi.ee/news/teadus/top-8-plahvatav-pea-ja-ootamatu-kukkumine-meie-kehadega-juhtub-magades-veidraid-asju?id=82093957" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/BklYa40fLFI/magama-magamine-tekk-unenagu-uni-voodi-vasimus-vasinud-81523945.jpg" alt="Magamine"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://forte.delfi.ee/news/teadus/top-8-plahvatav-pea-ja-ootamatu-kukkumine-meie-kehadega-juhtub-magades-veidraid-asju?id=82093957">TOP 8 | Plahvatav pea ja ootamatu kukkumine: meie kehadega juhtub magades veidraid asju</a></h1>&nbsp;<a href="http://forte.delfi.ee/news/teadus/top-8-plahvatav-pea-ja-ootamatu-kukkumine-meie-kehadega-juhtub-magades-veidraid-asju?id=82093957&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82125921" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82125921" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82125921" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-648852726-5303" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-5303","mid":435609,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-8709" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-8709","mid":450603,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093","after_comment_form"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921">TOP 10 | Fotoalbumid, äraeksimine ja muud nähtused, mille interneti tulek ajalukku saatis</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ktzDvwb9xP0/1jpg-82125947.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" class="headline__lead">Nii uskumatu kui see ka poleks, tuli veel kümmekond aastat tagasi võõras linnas õige tänava leidmiseks kaasas kanda paksu teatmikku. Filme tuli aga laenutada füüsilisest poest. Uskumatu, aga tõsi! Interneti tulek on aga need ja paljud teisedki asjad unustusehõlma jätnud. Näiteks...</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikuvideod/top-10-fotoalbumid-araeksimine-ja-muud-nahtused-mille-interneti-tulek-ajalukku-saatis?id=82125921" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+10+%7C+Fotoalbumid%2C+%C3%A4raeksimine+ja+muud+n%C3%A4htused%2C+mille+interneti+tulek+ajalukku+saatis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82125921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82125921%26t%3DTOP+10+%7C+Fotoalbumid%2C+%C3%A4raeksimine+ja+muud+n%C3%A4htused%2C+mille+interneti+tulek+ajalukku+saatis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82125921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/uskumatu-ulbus-klient-soi-pitsa-enne-maksmist-ara-kassasse-joudes-keeldus-ta-eriti-jabural-pohjusel-maksmisest?id=82129065">Klient sõi pitsa enne maksmist ära. Kassas keeldus ta selle eest maksmisest</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/uskumatu-ulbus-klient-soi-pitsa-enne-maksmist-ara-kassasse-joudes-keeldus-ta-eriti-jabural-pohjusel-maksmisest?id=82129065" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/EwidhY9mtAY/jarjekord-jarjekorras-ootamine-pood-soomine-toidu-soomine-toidupood-to-82129077.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/uskumatu-ulbus-klient-soi-pitsa-enne-maksmist-ara-kassasse-joudes-keeldus-ta-eriti-jabural-pohjusel-maksmisest?id=82129065" class="headline__lead">Ostjad ei pea enne ostmist kauba söömist enam ammu küsitavaks. Arvatakse lausa, nagu oleks neil selleks täielik õigus.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/uskumatu-ulbus-klient-soi-pitsa-enne-maksmist-ara-kassasse-joudes-keeldus-ta-eriti-jabural-pohjusel-maksmisest?id=82129065" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlient+s%C3%B5i+pitsa+enne+maksmist+%C3%A4ra.+Kassas+keeldus+ta+selle+eest+maksmisest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82129065" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82129065%26t%3DKlient+s%C3%B5i+pitsa+enne+maksmist+%C3%A4ra.+Kassas+keeldus+ta+selle+eest+maksmisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82129065&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-7376" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-7376","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/10-soovitust-apteekrilt-kuidas-ennetada-ja-leevendada-vastikut-oietolmuallergiat?id=82128841">Kuidas ennetada ja leevendada vastikut õietolmuallergiat?</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/10-soovitust-apteekrilt-kuidas-ennetada-ja-leevendada-vastikut-oietolmuallergiat?id=82128841" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/DH1HCe2L81Y/silm-nutt-vesi-pisarad-tol-allergia-81822923.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/10-soovitust-apteekrilt-kuidas-ennetada-ja-leevendada-vastikut-oietolmuallergiat?id=82128841" class="headline__lead">Pikisilmi oodatud soe kevad on käes ja loodus puhkeb lausa silme all õitsele. Paraku ei tähenda see ilu kõigile meelepärast aega aastas, sest õietolmust tingitud allergia võib tekitada suurt ebamugavust. Allergia all aga ei peaks kindlasti kannatama. Benu Apteegi proviisor Jelena Karjagina jagab selleks soovitusi.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/10-soovitust-apteekrilt-kuidas-ennetada-ja-leevendada-vastikut-oietolmuallergiat?id=82128841" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+ennetada+ja+leevendada+vastikut+%C3%B5ietolmuallergiat%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82128841" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82128841%26t%3DKuidas+ennetada+ja+leevendada+vastikut+%C3%B5ietolmuallergiat%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82128841&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773">Määrdevabad puksid muutsid treilerid lihtsamaks ja põllumehele sõbralikumaks</a></h1>
					</div>
		<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/qqmFOqOrinM/adffc5acf199ae5dbe-81744923.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__lead">Paides ehitatakse maailmatasemel Humuse põllumajandushaagiseid, mida kasutavad Eesti, Rootsi ja mitmete teiste riikide põllumehed. Viljakruvi arendamise käigus, umbes poolteist aastat tagasi, otsis Humuse arendusmeeskond määrdevaba liugepuksi, mille nad leidsid Saksamaa pereettevõtte Igus toodete hulgast. Tänaseks on määrdevabad puksid ennast sedavõrd tõestanud, et neid kasutatakse juba veerandil Humuse tootevalikust, sest need muudavad haagise ehitamise kiiremaks ning säästavad põllumehe aega.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM%C3%A4%C3%A4rdevabad+puksid+muutsid+treilerid+lihtsamaks+ja+p%C3%B5llumehele+s%C3%B5bralikumaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81744773" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81744773%26t%3DM%C3%A4%C3%A4rdevabad+puksid+muutsid+treilerid+lihtsamaks+ja+p%C3%B5llumehele+s%C3%B5bralikumaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81744773&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535587%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindajaid sokisahtli tartu kauplustesse" label="Klienditeenindajaid sokisahtli tartu kauplustesse"><div class="job"><abbr title="Klienditeenindajaid so&#8230;">Klienditeenindajaid so&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535600%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Otsime suveks järvamaale niitjaid ja trimmerdajaid" label="Otsime suveks järvamaale niitjaid ja trimmerdajaid"><div class="job"><abbr title="Otsime suveks järvamaa&#8230;">Otsime suveks järvamaa&#8230;</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535555%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kolija" label="Kolija"><div class="job"><abbr title="Kolija">Kolija</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535519%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Nõrkvoolu tööde installatsioonielektrik" label="Nõrkvoolu tööde installatsioonielektrik"><div class="job"><abbr title="Nõrkvoolu tööde instal&#8230;">Nõrkvoolu tööde instal&#8230;</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535571%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja kodijärve kodusse" label="Tegevusjuhendaja kodijärve kodusse"><div class="job"><abbr title="Tegevusjuhendaja kodij&#8230;">Tegevusjuhendaja kodij&#8230;</abbr></br><span>720.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535548%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule taksojuhiks!" label="Tule taksojuhiks!"><div class="job"><abbr title="Tule taksojuhiks!">Tule taksojuhiks!</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535559%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Nõudepesija" label="Nõudepesija"><div class="job"><abbr title="Nõudepesija">Nõudepesija</abbr></br><span>600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535384%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotöötaja" label="Laotöötaja"><div class="job"><abbr title="Laotöötaja">Laotöötaja</abbr></br><span>7.80 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535530%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (rannarootsi keskus, ajutine, puhkusel olevate töötajate asendamiseks)" label="Müüja-konsultant (rannarootsi keskus, ajutine, puhkusel olevate töötajate asendamiseks)"><div class="job"><abbr title="Müüja-konsultant (rann&#8230;">Müüja-konsultant (rann&#8230;</abbr></br><span>4.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-7866" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-7866","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/swedbanki-internetipank-muutub-tanasest-mobiilisobralikuks?id=82128309">Swedbanki internetipank muutub tänasest mobiilisõbralikuks</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/swedbanki-internetipank-muutub-tanasest-mobiilisobralikuks?id=82128309" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/PSoCW8Y2Ztk/pangaliit-swedbank-80398626.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/swedbanki-internetipank-muutub-tanasest-mobiilisobralikuks?id=82128309" class="headline__lead">Swedbank avab täna, 17. mail uuendatud kujundusega internetipanga, mis kohandub nüüd paremini kasutaja ekraani suurusega ja muudab internetipanga kasutamise mugavamaks erineva suurusega ekraaniga nutiseadmetes.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/swedbanki-internetipank-muutub-tanasest-mobiilisobralikuks?id=82128309" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSwedbanki+internetipank+muutub+t%C3%A4nasest+mobiilis%C3%B5bralikuks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82128309" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82128309%26t%3DSwedbanki+internetipank+muutub+t%C3%A4nasest+mobiilis%C3%B5bralikuks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82128309&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lhv-laiendas-veelgi-oma-sularahaautomaatide-vorgustikku?id=82129965">LHV laiendas veelgi oma sularahaautomaatide võrgustikku</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/lhv-laiendas-veelgi-oma-sularahaautomaatide-vorgustikku?id=82129965" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/3v70hAqZzRc/atm-erki-kilu-lhv-pressikonverents-82129985.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/lhv-laiendas-veelgi-oma-sularahaautomaatide-vorgustikku?id=82129965" class="headline__lead">Alates tänasest leiab LHV sularahaautomaadid ka Mustamäe Keskusest ja Laagri Selverist. Kahe uue automaadi lisandumine tähendab, et üle Eesti on nüüd 20 LHV sularahaautomaati. Lisaks Tallinnale on LHV automaadid ka Tartus, Pärnus, Rakveres ja Viljandis.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/lhv-laiendas-veelgi-oma-sularahaautomaatide-vorgustikku?id=82129965" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLHV+laiendas+veelgi+oma+sularahaautomaatide+v%C3%B5rgustikku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82129965" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82129965%26t%3DLHV+laiendas+veelgi+oma+sularahaautomaatide+v%C3%B5rgustikku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82129965&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/277a47a7cc6394a52660074537d25ed6.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106642002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106642002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,50 &euro;</span>
								<span class="kellad_price"> <br> 83,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/bba5d958adc4a8eb610fc5ba1aaecec6.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107002002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107002002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">167,40 &euro;</span>
								<span class="kellad_price"> <br> 100,44 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9d8f2c7cf5a2cdc854f488b277701799.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542jsbn65%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JSBN/65</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 151,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/73a5f685927a35679563a596b9610834.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-dw00100065%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100065</span>
			<div class="kellad_wrap">
								<span class="kellad_price">109,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/c215447ffe0d49674f4ce83b09c1f44b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0104dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100004</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/c9de4c286464fc0d9babc1c4adfb72e1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Full Black</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1255" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1255","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kasutatud-autode-muuja-kustutas-soiduki-veateated-ja-keris-odomeetrit-auto-ostnud-klient-avastas-selle-alles-remonditookojas?id=82120695">Kasutatud autode müüja kustutas veateated ja keris odomeetrit</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kasutatud-autode-muuja-kustutas-soiduki-veateated-ja-keris-odomeetrit-auto-ostnud-klient-avastas-selle-alles-remonditookojas?id=82120695" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/sKRV940-vPg/armatuurlaud-auto-autojuht-autosoit-avarii-linna-tuled-maantee-salong-67087350.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/kasutatud-autode-muuja-kustutas-soiduki-veateated-ja-keris-odomeetrit-auto-ostnud-klient-avastas-selle-alles-remonditookojas?id=82120695" class="headline__lead">Kuna kaupleja ei soovinud remondiarvet tasuda, siis pidi tarbija pöörduma tarbijavaidluste komisjoni.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/kasutatud-autode-muuja-kustutas-soiduki-veateated-ja-keris-odomeetrit-auto-ostnud-klient-avastas-selle-alles-remonditookojas?id=82120695" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKasutatud+autode+m%C3%BC%C3%BCja+kustutas+veateated+ja+keris+odomeetrit%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82120695" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82120695%26t%3DKasutatud+autode+m%C3%BC%C3%BCja+kustutas+veateated+ja+keris+odomeetrit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82120695&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671">Kust leida kevadeks sobiv sõiduriist? Ratas, rula, rulluisud või tõukekas</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/_TfkXxjfw4s/0ece05ae6cb794371e-81940695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__lead">Ilusad ilmad on tulekul ning lisaks autole on mitmeid keskkonnasäästlikke ja tervislikke viise, kuidas liigelda – olgu selleks siis jalgratas, rula, rulluisud, tõukeratas või mõni muu vahend. Anname ülevaate, kust leida mõnus sõiduvahend kogu perele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671%26t%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81919671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-2578" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-2578","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/telia-tostis-mobiilse-interneti-kuutasu-kliente-ootab-ees-paketimuutus?id=82118939">Telia tõstis mobiilineti kuutasu, ees seisab paketimuutus</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/telia-tostis-mobiilse-interneti-kuutasu-kliente-ootab-ees-paketimuutus?id=82118939" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/lOAhVPgYJ1o/telia-elion-emt-pressikonverents-78852706.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/telia-tostis-mobiilse-interneti-kuutasu-kliente-ootab-ees-paketimuutus?id=82118939" class="headline__lead">Uued paketid tähendavad ka kõrgemaid kuumakseid. Vaata tabelist, mis kliente ees ootab.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/telia-tostis-mobiilse-interneti-kuutasu-kliente-ootab-ees-paketimuutus?id=82118939" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTelia+t%C3%B5stis+mobiilineti+kuutasu%2C+ees+seisab+paketimuutus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82118939" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82118939%26t%3DTelia+t%C3%B5stis+mobiilineti+kuutasu%2C+ees+seisab+paketimuutus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82118939&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tv3-ja-tv6-tegid-pildikvaliteedis-olulise-muudatuse-kuid-selle-eest-peab-lisatasu-maksma?id=82118211">TV3 ja TV6 tegid pildikvaliteedis tasulise muudatuse</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/tv3-ja-tv6-tegid-pildikvaliteedis-olulise-muudatuse-kuid-selle-eest-peab-lisatasu-maksma?id=82118211" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/--vRZ04kmjI/noorte-ajaveetmise-viisid-filmivaatamine-laisklemine-noor-neiu-noored-77251862.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/tv3-ja-tv6-tegid-pildikvaliteedis-olulise-muudatuse-kuid-selle-eest-peab-lisatasu-maksma?id=82118211" class="headline__lead">Alates 15. maist väljastab All Media Eesti nii telekanali TV3, TV6 kui ka 3+ pilti Full HD-kvaliteedis ning on kõigile edastusteenust pakkuvatele operaatoritele kättesaadav Baltimaade kõrgeimas HD kvaliteedis.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/tv3-ja-tv6-tegid-pildikvaliteedis-olulise-muudatuse-kuid-selle-eest-peab-lisatasu-maksma?id=82118211" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTV3+ja+TV6+tegid+pildikvaliteedis+tasulise+muudatuse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82118211" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82118211%26t%3DTV3+ja+TV6+tegid+pildikvaliteedis+tasulise+muudatuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82118211&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/506144f4cf28e4afbe1d4ec5a0e5e609.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-pos">Projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-comp">BORG OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117737__projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 02.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117720__taksaator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/287063e088455ea77bf29d2e5754cb3d.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117720__taksaator%3Futm_medium%3Dhot" class="ej-pos">Taksaator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117720__taksaator%3Futm_medium%3Dhot" class="ej-comp">LIGNATOR AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117720__taksaator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/8f7e355005c23c4df92fd09b60374b54.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-pos">Tehnikajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-comp">ORKLA EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/7fcf786d80df75956d0590e3c6be0241.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Turundus-kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">OLEREX AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/928e78a2aecf8a756c5d0f9b80530d54.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALDEMOKRAATLIK ERAKOND</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117708__administratiivjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117708__administratiivjuht%3Futm_medium%3Dhot" class="ej-pos">Administratiivjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117708__administratiivjuht%3Futm_medium%3Dhot" class="ej-comp">VAKLAK OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117708__administratiivjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-7565" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-7565","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paljastab-ebameeldivaid-asju-mis-palava-ilma-korral-auto-automaatkaigukastiga-juhtuda-voib?id=82116291">Ebameeldivused, mis automaatkäigukastiga juhtuda võivad</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paljastab-ebameeldivaid-asju-mis-palava-ilma-korral-auto-automaatkaigukastiga-juhtuda-voib?id=82116291" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ZtbC7d94M_w/autod-kesklinn-palavus-soidukid-ummik-unnikud-79094026.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paljastab-ebameeldivaid-asju-mis-palava-ilma-korral-auto-automaatkaigukastiga-juhtuda-voib?id=82116291" class="headline__lead">Järjest soojemate ilmadega on paljud automaatkäigukastiga autoomanikud ilmselt märganud ka muutusi sõiduki töös. Tavaliselt hakkavad suviste temperatuuridega avalduma kulunud automaatkäigukastide vead.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paljastab-ebameeldivaid-asju-mis-palava-ilma-korral-auto-automaatkaigukastiga-juhtuda-voib?id=82116291" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEbameeldivused%2C+mis+automaatk%C3%A4igukastiga+juhtuda+v%C3%B5ivad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82116291" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82116291%26t%3DEbameeldivused%2C+mis+automaatk%C3%A4igukastiga+juhtuda+v%C3%B5ivad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82116291&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435">FOTOVÕISTLUS | Minu supersuur lemmik. Vaata võitjaid!</a></h1>
					</div>
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nDuxhrSnWJo/df7065ac745c937fda-81684525.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__lead">13. aprillist näeb kinodes märuliseiklust „Rampage: purustajad“, kus vaatajaid kõditavad põnevusega tohutu suured muteerunud loomad. ACME Film tähistab seda sündmust suure fotovõistlusega, mille võitjad lähevad tasuta kinno.</a>
		<div class="headline__bottom-links">
			<a href="http://lemmikloom.delfi.ee/meelelahutus/fotovoistlus-minu-supersuur-lemmik-vaata-voitjaid?id=81684435" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vaata+v%C3%B5itjaid%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81684435%26t%3DFOTOV%C3%95ISTLUS+%7C+Minu+supersuur+lemmik.+Vaata+v%C3%B5itjaid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81684435&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/355106" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/93bb5e9bd665c63d85644bbf5e22c880.trim.105x130.jpeg" alt="madis" /><br />madis, 27</a></li>
	<li><a href="https://date.delfi.ee/330139" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/b7a1405079047d2053d0136fd90c8f97.trim.105x130.jpeg" alt="saarekas" /><br />saarekas, 29</a></li>
	<li><a href="https://date.delfi.ee/1703265" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/0dbfca2a7eaacba9b41441b07c0c45f8.trim.105x130.jpeg" alt="Signe-Riin" /><br />Signe-Riin, 23</a></li>
	<li><a href="https://date.delfi.ee/1702323" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/dea210179c8f2299288ecc950ec988bb.trim.105x130.jpeg" alt="Gerda" /><br />Gerda, 24</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180517122554" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1052" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1052","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/foto-karm-reaalsus-bensiini-hind-kerkis-viie-ja-poole-aasta-rekordtasemele?id=82114671">Bensiini hind kerkis viie ja poole aasta rekord- tasemele</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/foto-karm-reaalsus-bensiini-hind-kerkis-viie-ja-poole-aasta-rekordtasemele?id=82114671" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/QR2bYIzdjQc/kutusehind-1605-82115991.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/foto-karm-reaalsus-bensiini-hind-kerkis-viie-ja-poole-aasta-rekordtasemele?id=82114671" class="headline__lead">Mootorikütuste jaemüüjad tõstsid mootoribensiini 95 hinna tanklates 1,387 euroni. Eile maksis kütus tanklates valdavalt 1,364 eurot.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/foto-karm-reaalsus-bensiini-hind-kerkis-viie-ja-poole-aasta-rekordtasemele?id=82114671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBensiini+hind+kerkis+viie+ja+poole+aasta+rekord-+tasemele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82114671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82114671%26t%3DBensiini+hind+kerkis+viie+ja+poole+aasta+rekord-+tasemele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82114671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-648852726-9068" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-9068","mid":435609,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6900" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6900","mid":451075,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82125921&url=%2Fnews%2Fkasulikuvideod%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1526480069"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/82125921';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = 'Piia Osula, Gertu Võsu';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kasulik","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1525693702");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1525693702");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-7429" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-7429","mid":488430,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
						<div id="delfi-adx-4163933539-6934" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4163933539-6934","mid":540821,"mkw":["kasulik_kasulikuvideod","kasulik_82125921","kasulik_article","article_82125921","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
