
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?
							 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/33aef599aacae0e077-79247392.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?">

	
<meta property="og:url" content="http://www.delfi.ee/a/79247368">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Pesukuivati ei kuulu enam ammu luksustoodete hulka – ajasäästlikkuse, kangaste kvaliteedi säilimise ja koguni tervislikkuse pärast on sellel olmeseadmel auväärne koht nii mõneski kodus. Siiski ei ole erinevalt pesumasinast kuivati veel pääsenud hädavajalike ostude loendisse – me oleme harjunud laskma pesul ise kuivada. Pealegi heidutavad seda seadet pahatihti ostmast ka mõned laialt levinud müüdid. Kas neid aga ka tegelikult uskuda tasub?">
<meta property="article:published_time" content="1503311230">

			<meta property="article:tag" content="Bosch">
	

		
	<meta name="description" content="Pesukuivati ei kuulu enam ammu luksustoodete hulka – ajasäästlikkuse, kangaste kvaliteedi säilimise ja koguni tervislikkuse pärast on sellel olmeseadmel auväärne koht nii mõneski kodus. Siiski ei ole erinevalt pesumasinast kuivati veel pääsenud hädavajalike ostude loendisse – me oleme harjunud laskma pesul ise kuivada. Pealegi heidutavad seda seadet pahatihti ostmast ka mõned laialt levinud müüdid. Kas neid aga ka tegelikult uskuda tasub? - DELFI" />

	<meta name="keywords" content="Bosch">

<link rel="image_src" href="http://g1.nh.ee/images/pix/33aef599aacae0e077-79247392.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=79247368">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79247368"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-21T13:27:10+0300"/>
<meta name="cXenseParse:recs:category" content="news/kodutehnika"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1503065175">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1502189755">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1501837418"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Ijc4OTk5MTQ0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE3MDgyMTE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6ImI0MDgwN2IwNjM5YWU2YmE5OTE4ZDZiZTYzMDAwNjg4In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1499696153"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<!-- start slave -->
<div id="adoceandelfieermnkerifbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermnkerifbj',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 21.&nbsp;august</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="21.08.2016" class="header-search__input">
							<input type="hidden" name="tod" value="21.08.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:kasulik&mkw=kasulik_kodutehnika,kasulik_79247368,kasulik_article,article_79247368,channel_kasulik,source_68816093&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	
	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-08-21T13:27:10+0300" />
<meta itemprop="dateModified" content="2017-08-21T13:27:34+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=79247368&url=%2Fnews%2Fkodutehnika%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">21.08.2017, 13:27</div><h1 itemprop="headline" class="article__title" data-parents="Kodutehnika">Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247368%26t%3DMillised+m%C3%BC%C3%BCdid+liiguvad+ostjate+hulgas+pesukuivatite+kohta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillised+m%C3%BC%C3%BCdid+liiguvad+ostjate+hulgas+pesukuivatite+kohta%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247368" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=79247368&url=%2Fnews%2Fkodutehnika%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=79247368" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=79247368&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g4.nh.ee/images/pix/900x600/f-y6FP_8bEU/33aef599aacae0e077-79247396.jpg" title="" data-title="&lt;span&gt;Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g2.nh.ee/images/pix/1000x654/RHNI444ODyE/33aef599aacae0e077-79247390.jpg" alt="Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Erakogu</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Pesukuivati ei kuulu enam ammu luksustoodete hulka – ajasäästlikkuse, kangaste kvaliteedi säilimise ja koguni tervislikkuse pärast on sellel olmeseadmel auväärne koht nii mõneski kodus. Siiski ei ole erinevalt pesumasinast kuivati veel pääsenud hädavajalike ostude loendisse – me oleme harjunud laskma pesul ise kuivada. Pealegi heidutavad seda seadet pahatihti ostmast ka mõned laialt levinud müüdid. Kas neid aga ka tegelikult uskuda tasub?</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Kas kuivatada toas, õues või kuivatis?</strong></p><p>Tunnistagem, et on küll mõnus tuua õuest tuppa värskust ja soojust õhkav pesu, kuid meie ilm ei ole selleks alati piisavalt helde, päikesepaistele segab äkitselt vahele ootamatu vihmasagar ja riided peavad taas pessu rändama. Need, kes elavad korterelamus ja kellel ei ole rõdu, saavad pesu kuivatada ainult toas restil. Kuid kas toas mitu päeva kuivanud riided pakuvad rahuldavat tulemust? Küllap mitte. Niiskemas kodus kuivab pesu aeglasemalt ja vaatamata pesuvahendi pakil lubatud aasalillede aroomile, on rõivastel pigem niiskuse lõhn. Pealekauba, kui ollakse niiskuse suhtes tundlik, võivad avalduda astma sümptomid ning toas kuivav pesu võib seda veelgi tugevdada.</p><p>Neile, kes tahavad panustada tervisesse, riiete kvaliteeti, mugavusse ja interjööri, on kuivati kindlaim lahendus. Ent ikka veel usutakse eksitavaid müüte, mis seda olmeseadet saadavad ja selle ostmist väldivad.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="http://g1.nh.ee/images/pix/276e0599aacd0a5bbf-79247478.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Erakogu&lt;/span&gt;" itemprop="contentUrl">


	<img src="http://g1.nh.ee/images/pix/276e0599aacd0a5bbf-79247478.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Erakogu</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://kasulik.delfi.ee/news/kodutehnika/salaparane-noudepesumasin-kuidas-sellega-sobraks-saada?id=79222008">Salapärane nõudepesumasin: kuidas sellega sõbraks saada?</a> <span class="article-related__date">18.08.2017</span></li>
				 					
										<li class="article-related__item"><a href="http://kasulik.delfi.ee/news/kasulikaitab/remonditookojas-diagnostikaks-kaivitatud-bmw-suttis-leekidesse-klient-nouab-valuraha?id=77935060">Remonditöökojas diagnostikaks käivitatud BMW süttis leekidesse, klient nõuab valuraha</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/remonditookojas-diagnostikaks-kaivitatud-bmw-suttis-leekidesse-klient-nouab-valuraha?id=77935060&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(130)</a> <span class="article-related__date">19.04.2017</span></li>
				 			</ul>
		</div>
	<p><strong>Neli müüti kuivati kohta</strong></p><ol><li><strong>Riided kuluvad kuivatamise järel kiiremini.</strong> Üks kõige sagedamini kõlavaid müüte on see, et kuivatamisprotsessi järel rõivad luituvad, kortsuvad ja minetavad oma kuju. Kui ka esimesed kuivatid pesuga sedasi tegid, siis nüüdisaegseid tehnoloogiaid võime tänada vastupidise tulemuse, pehmete ja sirgete riiete eest, mida ei ähvarda ükski kõrvaline mõju. Seda tänu spetsiaalsetele programmidele. Näiteks on kodutehnikatootja Boschi kuivatitel villa, käterätikute, särkide, äri-, spordiriiete, suletoodete ja segapesu eriprogrammid. Sõltuvalt kanga tüübist saab valida nii sooja kui ka külma kuivatusrežiimi. Võrreldes õues kuivatamisega on kuivati märksa kasulikum. Ehkki väljas päikese käes kuivavad riided lõhnavad küll värskuse järele, pleegitavad päikesekiired üsna aktiivselt erksaid värve, seevastu kuivatis säilivad kanga värvitoonid. Pealegi on uusimates kuivatites ka spetsiaalne kortsumisvastane programm, seega peab triikraua järele harvemini haarama.</li><li><strong>Allergilistel inimestel ei ole kuivatist kasu.</strong> Pesu kuivatamine toas võib negatiivselt mõjuda astmahaigetele ja allergilistele inimestele, sest õhus leiduv niiskus ja tolm soodustavad haigussümptomite ilmnemist. On skeptikuid, kes arvavad, et kuivati kahjustab samavõrd või ei aita allergiasümptomeid vähendada. Tegelikult on vastupidi, allergilistele inimestele soovitatakse väga kuivati kasutamist. Esiteks suudab kuivati välja imeda ja spetsiaalsesse mahutisse sulgeda ka kõige peenema tolmu, teiseks tuleb mängu eriprogramm Allergy plus. See Boschi kuivatite programm lõhustab hoolikalt rõivastes olevad allergeenid, nagu pesuvahendijäägid ja muud ärritajad, tänu millele on riided maksimaalselt puhtad ja täiesti allergeenivabad.</li><li><strong>Kuivati vajab palju hooldust.</strong> Kuivati ei vaja peaaegu mingit hooldust. Tähtis on ainult puhastada kondensaator (soojusvaheti), sest kui see jääb puhastamata, võib sinna kogunev tolm süsteemi ummistada ja selle tööd häirida. Tänapäevased tehnoloogiad võimaldavad seda vältida, sest paljudel moodsatel kuivatitel on iga kasutuskorra järel automaatselt puhastuv kondensaator. Erinevalt pesumasinast ei ühendata kuivatit veevärgiga, seega võib selle paigutada kuhu iganes.</li><li><strong>Kuivati ei ole ökonoomne.</strong> Kuivamisprotsess võib olenevalt valitud režiimist kesta kuni mõne tunni, seepärast kerkivad loomulikult pähe mõtted elektriarvest. Sarnaselt paljude seadmetega võivad kuivatid olla ökonoomsed ja kuuluda A++ või A+++ energiatõhususklassi. Selliste kuivatite aastane energiakulu jääb umbkaudu vahemikku 158–233 kWh. Praeguse tariifiga korrutades teeb see 16–23 eurot aastas. Sellele lisaks mõjutavad tänapäeva kuivatite elektrikulu mitmesugused muud omadused. Näiteks EcoSilence'i funktsiooni puhul Boschi kuivatites tagab EcoSilence'i kompressor koos mootoriga (harjadeta) kiire ja samas ülimalt energiatõhusa kuivatuse, niisiis A+++ klassi kuivatid kasutavad 10% vähem energiat kui muud selle klassi kuivatid.</li></ol><p>Võib-olla esimesed kuivatid võisid olla mitte väga usaldusväärsed. Uusimate tehnoloogiate järgi toodetavate kuivatite prioriteet on aga rõivaste kvaliteedi säilimine, inimeste tervis, kasutuslihtsus ja energiasäästlikkus. Seega jääb vaid otsustada – kas on soov ka edaspidi ise pesu kuivatada?</p>
								<div class="article__chunk">	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=79247368" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/bosch">Bosch</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<!-- start slave -->
<div id="adoceandelfieeuijnitfspu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuijnitfspu',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232">Taisto bussijuht keeldus tualetti lubamast ja tegi reisijale "metsapeatuse"</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(99)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Anzna7X52To/taisto-79245548.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__lead">Laupäeval Tallinnast Viljandi suunal väljunud Taisto bussis tekkis kentsakas vahejuhtum: tualetti palunud reisijat sinna ei lubatud. Intsidenti pealt näinud ja Delfile vihje saatnud lugeja sõnul tehti reisijale ekstra peatus, et ta tualetis käia saaks.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaisto+bussijuht+keeldus+tualetti+lubamast+ja+tegi+reisijale+%22metsapeatuse%22%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245232" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245232%26t%3DTaisto+bussijuht+keeldus+tualetti+lubamast+ja+tegi+reisijale+%22metsapeatuse%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79245232&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246">Tähtajaline või tähtajatu: millal pole kummalgi poolel õigust üürilepingut üles öelda?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/t1zlJ8de4Mo/f1e73599a6ebb98f07-79243336.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__lead">Sügisel sõlmitakse kõige enam üürilepinguid, mistõttu on hea teha kiire ülevaade, kas sõlmida tähtajaline või tähtajatu üürileping. Oluline vahe tähtajalise ja tähtajatu üürilepingu puhul on selle lõpetamises, kirjutab õigusabinõu jagav blogi Avokaado.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4htajaline+v%C3%B5i+t%C3%A4htajatu%3A+millal+pole+kummalgi+poolel+%C3%B5igust+%C3%BC%C3%BCrilepingut+%C3%BCles+%C3%B6elda%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79243246" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79243246%26t%3DT%C3%A4htajaline+v%C3%B5i+t%C3%A4htajatu%3A+millal+pole+kummalgi+poolel+%C3%B5igust+%C3%BC%C3%BCrilepingut+%C3%BCles+%C3%B6elda%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79243246&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-8795" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-8795');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236">Mupo alustab Tallinna ühistranspordis lauskontrolli ja trahvikampaaniat</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/OITMteOGiuk/maaleht-79244312.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__lead">Sellest nädalast alustab munitsipaalpolitsei amet piletikontrollil lauskontrollimise ja laustrahvimise aktsioonidega, esimene aktsioon toimub 24. augustil.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMupo+alustab+Tallinna+%C3%BChistranspordis+lauskontrolli+ja+trahvikampaaniat%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244236" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244236%26t%3DMupo+alustab+Tallinna+%C3%BChistranspordis+lauskontrolli+ja+trahvikampaaniat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79244236&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126">Veebitehnoloogiad – IT ja loovus käsikäes</a></h1>
		</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/-iUJQD9pi3Y/732965950abca61907-78678330.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__lead">Sind huvitab IT, samas oled ka loominguline? Tahaksid luua äppe ja keskkondi, mida on mugav ja mõnus kasutada? Tahaksid omandada nii IT- kui disainioskusi? Sinu jaoks on veebitehnoloogiate eriala!</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/veebitehnoloogiad-it-ja-loovus-kasikaes?id=78678126" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeebitehnoloogiad+%E2%80%93+IT+ja+loovus+k%C3%A4sik%C3%A4es%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78678126" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78678126%26t%3DVeebitehnoloogiad+%E2%80%93+IT+ja+loovus+k%C3%A4sik%C3%A4es" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78678126&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450">VIDEO | Droon tekitas Gatwicki lennujaamas tõelise kaose</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/MIRENrFgNUY/droon-jalgimine-kopter-luure-mehitama-ohusoiduk-mohuk-uav-ohuk-71969265.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__lead">2. juulil peatati Inglismaa teise suurima lennujaama Gatwicki lennuliiklus, kuna lennujuhid märkasid lennuvälja lähedal ringi tiirutamas drooni.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Droon+tekitas+Gatwicki+lennujaamas+t%C3%B5elise+kaose%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79248450" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79248450%26t%3DVIDEO+%7C+Droon+tekitas+Gatwicki+lennujaamas+t%C3%B5elise+kaose" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79248450&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-9952" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-9952');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ohtlik-pohjus-miks-ei-tohiks-noudepesukasna-mikrolaineahjus-puhastada?id=79238106">Miks ei tohiks pesukäsna mikrolaineahjus puhastada?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ohtlik-pohjus-miks-ei-tohiks-noudepesukasna-mikrolaineahjus-puhastada?id=79238106&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">20.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ohtlik-pohjus-miks-ei-tohiks-noudepesukasna-mikrolaineahjus-puhastada?id=79238106" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Ud0XNTgTMIo/kraanikauss-kook-noudepesemine-noudepesu-valamu-68911655.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ohtlik-pohjus-miks-ei-tohiks-noudepesukasna-mikrolaineahjus-puhastada?id=79238106" class="headline__lead">Mõned inimesed puhastavad nõudepesukäsna mikrolaineahjus, kuna on oma tuttavatelt kuulnud müüti, et see aitab käsnal olevaid baktereid kõige paremini hävitada. Tegelikult teeb see asja ainult hullemaks.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ohtlik-pohjus-miks-ei-tohiks-noudepesukasna-mikrolaineahjus-puhastada?id=79238106" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMiks+ei+tohiks+pesuk%C3%A4sna+mikrolaineahjus+puhastada%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79238106" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79238106%26t%3DMiks+ei+tohiks+pesuk%C3%A4sna+mikrolaineahjus+puhastada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79238106&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/hugienist-selgitab-kas-ja-millist-suuvett-kasutada-ning-kelle-jaoks-see-moeldud-on?id=79231736">Hügienist selgitab: kas ja millist suuvett kasutada ning kelle jaoks see mõeldud on?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/hugienist-selgitab-kas-ja-millist-suuvett-kasutada-ning-kelle-jaoks-see-moeldud-on?id=79231736&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">19.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/hugienist-selgitab-kas-ja-millist-suuvett-kasutada-ning-kelle-jaoks-see-moeldud-on?id=79231736" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/ujn20sfALaM/hambad-hambaravi-hammas-hammaste-mudel-75338967.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/hugienist-selgitab-kas-ja-millist-suuvett-kasutada-ning-kelle-jaoks-see-moeldud-on?id=79231736" class="headline__lead">Suuvee kasutamine on saanud paljude inimeste igapäevaseks suuhoolduse osaks, lubades tervemaid hambaid ja igemeid, vähem hambakivi ja kattu ning paremat hingeõhku. Suur suuvete valik võib ajada inimese segadusse. Sellele, millist suuvett ja kas üldse peaks kasutama, kirjutab terviseportaali Kliinik.ee vahendusel suuhügienist Piret Mägi.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/hugienist-selgitab-kas-ja-millist-suuvett-kasutada-ning-kelle-jaoks-see-moeldud-on?id=79231736" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%BCgienist+selgitab%3A+kas+ja+millist+suuvett+kasutada+ning+kelle+jaoks+see+m%C3%B5eldud+on%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79231736" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79231736%26t%3DH%C3%BCgienist+selgitab%3A+kas+ja+millist+suuvett+kasutada+ning+kelle+jaoks+see+m%C3%B5eldud+on%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79231736&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-3302" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-3302');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340">Maailma suurim amatööride golfiturniir laieneb veelgi koos Turkish Airlinesiga</a></h1>
		</div>
		<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/P8MaNHfR8bA/e15b2598acded33cd4-79135386.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__lead">Turkish Airlinesi amatööride golfiturniiri (TAWGC) viies voor toimub 10. augustil 2017 Eestis. TAWGC toimub Tallinnas juba teist korda ja on aastast aastasse kasvanud nii osalejate arvu kui ka populaarsuse poolest. Turniir koosneb 100 alamvoorust, iga voor on iseseisev võistlus, mis toimub 63 riigis ja kus selguvad 100 võitjat. Kõik võitjad osalevad Grand Final golfiturniiril, mis toimub Türgis.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/maailma-suurim-amatooride-golfiturniir-laieneb-veelgi-koos-turkish-airlinesiga?id=79135340" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaailma+suurim+amat%C3%B6%C3%B6ride+golfiturniir+laieneb+veelgi+koos+Turkish+Airlinesiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79135340" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79135340%26t%3DMaailma+suurim+amat%C3%B6%C3%B6ride+golfiturniir+laieneb+veelgi+koos+Turkish+Airlinesiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79135340&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ara-jata-raha-vedelema-lennu-hilinemise-korral-tuleks-nouda-huvitist-ka-reisikindlustuseta?id=79231548">Ära jäta raha vedelema! Lennu hilinemise korral tuleks nõuda hüvitist, ka reisikindlustuseta</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ara-jata-raha-vedelema-lennu-hilinemise-korral-tuleks-nouda-huvitist-ka-reisikindlustuseta?id=79231548&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">19.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ara-jata-raha-vedelema-lennu-hilinemise-korral-tuleks-nouda-huvitist-ka-reisikindlustuseta?id=79231548" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/jqJAI_jxOn4/reisija-reisijad-lennuk-kohver-kott-pagas-jarjekord-rahvamass-79047978.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ara-jata-raha-vedelema-lennu-hilinemise-korral-tuleks-nouda-huvitist-ka-reisikindlustuseta?id=79231548" class="headline__lead">Reisimise planeerimisel ning lennutranspordi kasutamisel tuleb reisijatel arvestada, et sellise transpordiliigiga käivad paratamatult kaasas võimalikud hilinemised või lendude tühistamised. Samas ei ole reisija tänapäeval enam päris jõuetu lennufirmade vastu ning Euroopa Liidus on pandud paika ühtsed lennureisijate õigused, kirjutab õigusnõuandeid jagav blogi Avokaado.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ara-jata-raha-vedelema-lennu-hilinemise-korral-tuleks-nouda-huvitist-ka-reisikindlustuseta?id=79231548" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84ra+j%C3%A4ta+raha+vedelema%21+Lennu+hilinemise+korral+tuleks+n%C3%B5uda+h%C3%BCvitist%2C+ka+reisikindlustuseta%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79231548" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79231548%26t%3D%C3%84ra+j%C3%A4ta+raha+vedelema%21+Lennu+hilinemise+korral+tuleks+n%C3%B5uda+h%C3%BCvitist%2C+ka+reisikindlustuseta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79231548&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450">VIDEO | Droon tekitas Gatwicki lennujaamas tõelise kaose</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/MIRENrFgNUY/droon-jalgimine-kopter-luure-mehitama-ohusoiduk-mohuk-uav-ohuk-71969265.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__lead">2. juulil peatati Inglismaa teise suurima lennujaama Gatwicki lennuliiklus, kuna lennujuhid märkasid lennuvälja lähedal ringi tiirutamas drooni.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/video-droon-tekitas-gatwicki-lennujaamas-toelise-kaose?id=79248450" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Droon+tekitas+Gatwicki+lennujaamas+t%C3%B5elise+kaose%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79248450" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79248450%26t%3DVIDEO+%7C+Droon+tekitas+Gatwicki+lennujaamas+t%C3%B5elise+kaose" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79248450&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kodutehnika/roheline-teejuht-kuidas-valida-oma-esimene-kuivati?id=79247488">„Roheline” teejuht: kuidas valida oma esimene kuivati</a></h1><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kodutehnika/roheline-teejuht-kuidas-valida-oma-esimene-kuivati?id=79247488" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/ojvOFTD_E7o/66c5c599aad95ad167-79247532.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kodutehnika/roheline-teejuht-kuidas-valida-oma-esimene-kuivati?id=79247488" class="headline__lead">Tänapäeva elutempo sunnib tahes-tahtmata otsima lahendusi, mis hõlbustaksid majapidamistöid. Nõnda on meie kodudes koha leidnud külmkapid, mis võimaldavad toiduainete säilivusaega vähemalt kolm korda pikendada, lisaks isepuhastuvad praeahjud ja rõivakuivatid. Ehkki viimased ei ole turul uudis, on kuivatite tehnilised näitajad muljetavaldavalt täiustunud. Ventilaatorkuivatid, mis riideid kuivatades ümbruse parajalt kuumaks kütsid ja auru eritasid, on peaaegu ajalooks saanud ning nende asemele on asunud moodsad soojuspumbaga kondensatsioonkuivatid. Nende kasulikkust on raske eitada. Huvitav, kas kuivatid on omale koha leidnud juba ka eestlaste kodudes?</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kodutehnika/roheline-teejuht-kuidas-valida-oma-esimene-kuivati?id=79247488" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9ERoheline%E2%80%9D+teejuht%3A+kuidas+valida+oma+esimene+kuivati%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247488" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247488%26t%3D%E2%80%9ERoheline%E2%80%9D+teejuht%3A+kuidas+valida+oma+esimene+kuivati" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79247488&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-5115" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-5115');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368">Millised müüdid liiguvad ostjate hulgas pesukuivatite kohta?</a></h1><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/FR-GLE1yzSQ/33aef599aacae0e077-79247390.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368" class="headline__lead">Pesukuivati ei kuulu enam ammu luksustoodete hulka – ajasäästlikkuse, kangaste kvaliteedi säilimise ja koguni tervislikkuse pärast on sellel olmeseadmel auväärne koht nii mõneski kodus. Siiski ei ole erinevalt pesumasinast kuivati veel pääsenud hädavajalike ostude loendisse – me oleme harjunud laskma pesul ise kuivada. Pealegi heidutavad seda seadet pahatihti ostmast ka mõned laialt levinud müüdid. Kas neid aga ka tegelikult uskuda tasub?</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kodutehnika/millised-muudid-liiguvad-ostjate-hulgas-pesukuivatite-kohta?id=79247368" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillised+m%C3%BC%C3%BCdid+liiguvad+ostjate+hulgas+pesukuivatite+kohta%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247368" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79247368%26t%3DMillised+m%C3%BC%C3%BCdid+liiguvad+ostjate+hulgas+pesukuivatite+kohta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79247368&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428">Kes on Creditinfo hinnangul „Edukas Eesti Ettevõte“?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/AAC7-Ad2TPk/6830f5922e0175b094-78299638.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__lead">„Eduka Eesti Ettevõtte“ tiitliga tunnustab Creditinfo Eesti AS juba üksteist aastat tublisid Eesti ettevõtteid, kellel on tugev „AAA“, „AA“ või „A“ reiting. Tugev reiting tähendab, et ettevõttel on suurepärased finantsnäitajad, positiivne taustinformatsioon ja hea maksekäitumine. Selliseid ettevõtteid on Eestis vaid 18 protsenti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/archive/kes-on-creditinfo-hinnangul-edukas-eesti-ettevote?id=78299428" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78299428%26t%3DKes+on+Creditinfo+hinnangul+%E2%80%9EEdukas+Eesti+Ettev%C3%B5te%E2%80%9C%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78299428&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232">Taisto bussijuht keeldus tualetti lubamast ja tegi reisijale "metsapeatuse"</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(99)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/Anzna7X52To/taisto-79245548.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__lead">Laupäeval Tallinnast Viljandi suunal väljunud Taisto bussis tekkis kentsakas vahejuhtum: tualetti palunud reisijat sinna ei lubatud. Intsidenti pealt näinud ja Delfile vihje saatnud lugeja sõnul tehti reisijale ekstra peatus, et ta tualetis käia saaks.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/taisto-bussijuht-keeldus-tualetti-lubamast-ja-tegi-reisijale-metsapeatuse?id=79245232" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaisto+bussijuht+keeldus+tualetti+lubamast+ja+tegi+reisijale+%22metsapeatuse%22%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245232" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245232%26t%3DTaisto+bussijuht+keeldus+tualetti+lubamast+ja+tegi+reisijale+%22metsapeatuse%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79245232&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-5215" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-5215');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/turgi-populaarses-kuurordis-puhkajaid-ahvardab-jarjest-sagedamini-ohtlik-viirus?id=79245034">Türgi populaarses kuurordis puhkajaid ähvardab järjest sagedamini ohtlik viirus</a></h1><div class="article__date">21.08.2017</div></div><a href="http://reisijuht.delfi.ee/news/news/turgi-populaarses-kuurordis-puhkajaid-ahvardab-jarjest-sagedamini-ohtlik-viirus?id=79245034" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/LycEQA0nkI8/0f1a9599a8f5b47eb3-79245064.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://reisijuht.delfi.ee/news/news/turgi-populaarses-kuurordis-puhkajaid-ahvardab-jarjest-sagedamini-ohtlik-viirus?id=79245034" class="headline__lead">Haiguste Ennetamise ja Tõrje Euroopa Keskuse (ECDC) andmetel on väidetavalt kasvanud haigestumine Coxsackie viiruse poolt põhjustatud enteroviirusnakkusesse turistidel pärast puhkusel viibimist Türgis, eeskätt Antalya piirkonnas. Türgi ei kinnita enteroviirusnakkuse puhangu esinemist.</a><div class="headline__bottom-links"><a href="http://reisijuht.delfi.ee/news/news/turgi-populaarses-kuurordis-puhkajaid-ahvardab-jarjest-sagedamini-ohtlik-viirus?id=79245034" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%BCrgi+populaarses+kuurordis+puhkajaid+%C3%A4hvardab+j%C3%A4rjest+sagedamini+ohtlik+viirus%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245034" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79245034%26t%3DT%C3%BCrgi+populaarses+kuurordis+puhkajaid+%C3%A4hvardab+j%C3%A4rjest+sagedamini+ohtlik+viirus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79245034&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236">Mupo alustab Tallinna ühistranspordis lauskontrolli ja trahvikampaaniat</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/OITMteOGiuk/maaleht-79244312.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__lead">Sellest nädalast alustab munitsipaalpolitsei amet piletikontrollil lauskontrollimise ja laustrahvimise aktsioonidega, esimene aktsioon toimub 24. augustil.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/mupo-alustab-tallinna-uhistranspordis-lauskontrolli-ja-trahvikampaaniat?id=79244236" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMupo+alustab+Tallinna+%C3%BChistranspordis+lauskontrolli+ja+trahvikampaaniat%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244236" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244236%26t%3DMupo+alustab+Tallinna+%C3%BChistranspordis+lauskontrolli+ja+trahvikampaaniat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79244236&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-2073" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-2073');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898">Uus blogi kõigile, kes metsateemadega segadusse aetud</a></h1>
		</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/4dS_jS0KsBg/f27b2595b3b290abfe-78772208.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__lead">Elus juhtub huvitavaid kokkusattumusi. Reedeses, 30. juuni Postimehes ilmus Siiri Sisaski arvamuslugu, mille ta pühendab suures osas lindudele, kes tapeti metsaraiel tema maja taga. Kummaline, aga vastasin sellele arvamusloole tegelikult juba ette 25. juunil, kui postitasin oma blogisse loo varestest, kes on Eestimaa omavahel ära jaganud.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/metsandus/uus-blogi-koigile-kes-metsateemadega-segadusse-aetud?id=78771898" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78771898%26t%3DUus+blogi+k%C3%B5igile%2C+kes+metsateemadega+segadusse+aetud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78771898&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/plaanid-vannitoas-torude-vahetust-tea-et-pustiku-kallale-ise-minna-ei-tohi?id=79244008">Plaanid vannitoas torude vahetust? Tea, et püstiku kallale ise minna ei tohi</a></h1>&nbsp;<a href="http://ehitusruudus.delfi.ee/ehitusjaremont/plaanid-vannitoas-torude-vahetust-tea-et-pustiku-kallale-ise-minna-ei-tohi?id=79244008&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">21.08.2017</div></div><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/plaanid-vannitoas-torude-vahetust-tea-et-pustiku-kallale-ise-minna-ei-tohi?id=79244008" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/cxDvCYmk6bE/023a0599a81cbacae5-79244048.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/plaanid-vannitoas-torude-vahetust-tea-et-pustiku-kallale-ise-minna-ei-tohi?id=79244008" class="headline__lead">Vanades paneelmajades vannitoa remonti ette võttes puututakse kokku üsna keerulise probleemiga: vanad koledad suured torud, mis sageli ei sobi uue ruumiga kokku, tuleb välja lõhkuda ning asendada uutega. See pole kindlasti mitte lihtne töö ja nii mõnelegi olulisele nüansile tuleb tähelepanu pöörata.</a><div class="headline__bottom-links"><a href="http://ehitusruudus.delfi.ee/ehitusjaremont/plaanid-vannitoas-torude-vahetust-tea-et-pustiku-kallale-ise-minna-ei-tohi?id=79244008" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPlaanid+vannitoas+torude+vahetust%3F+Tea%2C+et+p%C3%BCstiku+kallale+ise+minna+ei+tohi%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244008" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79244008%26t%3DPlaanid+vannitoas+torude+vahetust%3F+Tea%2C+et+p%C3%BCstiku+kallale+ise+minna+ei+tohi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79244008&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246">Tähtajaline või tähtajatu: millal pole kummalgi poolel õigust üürilepingut üles öelda?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(28)</a><div class="article__date">21.08.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/t1zlJ8de4Mo/f1e73599a6ebb98f07-79243336.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__lead">Sügisel sõlmitakse kõige enam üürilepinguid, mistõttu on hea teha kiire ülevaade, kas sõlmida tähtajaline või tähtajatu üürileping. Oluline vahe tähtajalise ja tähtajatu üürilepingu puhul on selle lõpetamises, kirjutab õigusabinõu jagav blogi Avokaado.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tahtajaline-voi-tahtajatu-millal-pole-kummalgi-poolel-oigust-uurilepingut-ules-oelda?id=79243246" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4htajaline+v%C3%B5i+t%C3%A4htajatu%3A+millal+pole+kummalgi+poolel+%C3%B5igust+%C3%BC%C3%BCrilepingut+%C3%BCles+%C3%B6elda%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79243246" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79243246%26t%3DT%C3%A4htajaline+v%C3%B5i+t%C3%A4htajatu%3A+millal+pole+kummalgi+poolel+%C3%B5igust+%C3%BC%C3%BCrilepingut+%C3%BCles+%C3%B6elda%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79243246&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-5480" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-5480');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/dieedid-kui-risk-tervisele-dieetide-pidamine-on-rikka-uhiskonna-puud-naha-tervise-arvelt-valja-parem-kui-tihti-voimalik?id=74875279">Dieedid kui risk tervisele: Dieetide pidamine on rikka ühiskonna püüd näha tervise arvelt välja parem kui tihti võimalik</a></h1><div class="article__date">20.08.2017</div></div><a href="http://maitsed.delfi.ee/tervis/dieedid-kui-risk-tervisele-dieetide-pidamine-on-rikka-uhiskonna-puud-naha-tervise-arvelt-valja-parem-kui-tihti-voimalik?id=74875279" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/Hu8GOBxu2ms/dieedid-74875721.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maitsed.delfi.ee/tervis/dieedid-kui-risk-tervisele-dieetide-pidamine-on-rikka-uhiskonna-puud-naha-tervise-arvelt-valja-parem-kui-tihti-voimalik?id=74875279" class="headline__lead">Tänapäeva maailm tunneb umbes 30 000 dieeti, millest üks on hullema idee ja lubatava tulemusega kui teine. Enamik kaalulangetamise lubadusi põhineb keeldudel ning on mõeldud lühikese ajaga saavutama palju. Inimorganism ei ole aga korraldatud kiiresti toimetama. Loomulikult saab näljutamisega kehas oleva vee arvelt end „vähendada”, kuid küsimus jääb: millise hinnaga?</a><div class="headline__bottom-links"><a href="http://maitsed.delfi.ee/tervis/dieedid-kui-risk-tervisele-dieetide-pidamine-on-rikka-uhiskonna-puud-naha-tervise-arvelt-valja-parem-kui-tihti-voimalik?id=74875279" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDieedid+kui+risk+tervisele%3A+Dieetide+pidamine+on+rikka+%C3%BChiskonna+p%C3%BC%C3%BCd+n%C3%A4ha+tervise+arvelt+v%C3%A4lja+parem+kui+tihti+v%C3%B5imalik%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F74875279" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F74875279%26t%3DDieedid+kui+risk+tervisele%3A+Dieetide+pidamine+on+rikka+%C3%BChiskonna+p%C3%BC%C3%BCd+n%C3%A4ha+tervise+arvelt+v%C3%A4lja+parem+kui+tihti+v%C3%B5imalik" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=74875279&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928">Need on viis parimat Hiina mobiiltelefoni</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g4.nh.ee/images/pix/676x450/oEhjNX3NfIE/8522c596de1ba84633-78904136.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__lead">Euroopa on küll kuulus oma hea jalgpallitaseme poolest, küll aga ei saa me hiilata oma telefonitööstusega. Ainsaks suureks tegijaks võib pidada kümne aasta eest veel väga edukat Nokia ettevõttet. Jääme suuresti alla Ameerika Apple’ile ja Microsoftile, Korea Samsungile ja LG-le ning Jaapani Sonyle. Praegu võime aga julgesti öelda, et ülemaailmne mobiiltelefonide tehnoloogia on koondunud hoopis Hiinasse.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/kirevmaailm/kaup24/need-on-viis-parimat-hiina-mobiiltelefoni?id=78903928" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78903928%26t%3DNeed+on+viis+parimat+Hiina+mobiiltelefoni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78903928&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/testid/videoeksperiment-milline-veekindel-ripsmetuss-peab-ka-pariselt-vihmale-vastu-milline-jookseb-mooda-poski-alla?id=79238382">VIDEOEKSPERIMENT | Milline veekindel ripsmetušš peab ka päriselt vihmale vastu? Milline jookseb mööda põski alla?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/testid/videoeksperiment-milline-veekindel-ripsmetuss-peab-ka-pariselt-vihmale-vastu-milline-jookseb-mooda-poski-alla?id=79238382&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">20.08.2017</div></div><a href="http://kasulik.delfi.ee/news/testid/videoeksperiment-milline-veekindel-ripsmetuss-peab-ka-pariselt-vihmale-vastu-milline-jookseb-mooda-poski-alla?id=79238382" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/x9u_wkFNvjM/kasulik-testib-veekindel-ripsmetuss-79238350.jpg" alt=""><i class="headline__picture--watermark-video"></i>
</figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/testid/videoeksperiment-milline-veekindel-ripsmetuss-peab-ka-pariselt-vihmale-vastu-milline-jookseb-mooda-poski-alla?id=79238382" class="headline__lead">Kasulik katsetas, milline veekindel ripsmetušš täidab reklaamis antud lubadused ja peab vastu ka äärmuslikes oludes.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/testid/videoeksperiment-milline-veekindel-ripsmetuss-peab-ka-pariselt-vihmale-vastu-milline-jookseb-mooda-poski-alla?id=79238382" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEOEKSPERIMENT+%7C+Milline+veekindel+ripsmetu%C5%A1%C5%A1+peab+ka+p%C3%A4riselt+vihmale+vastu%3F+Milline+jookseb+m%C3%B6%C3%B6da+p%C3%B5ski+alla%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79238382" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F79238382%26t%3DVIDEOEKSPERIMENT+%7C+Milline+veekindel+ripsmetu%C5%A1%C5%A1+peab+ka+p%C3%A4riselt+vihmale+vastu%3F+Milline+jookseb+m%C3%B6%C3%B6da+p%C3%B5ski+alla%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79238382&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">		<div id="delfi-adx-379692972-6795" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 450603;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-379692972-6795');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=450603&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:kasulik,position:pos_000&mkw=kasulik_kodutehnika,kasulik_79247368,kasulik_article,article_79247368,channel_kasulik,source_68816093&"></script></div>		<div id="delfi-adx-2470267579-2070" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-2470267579-2070');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2470267579-6966" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-2470267579-6966');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2470267579-4073" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-2470267579-4073');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
				<div id="delfi-adx-2470267579-7040" style="width: 100%;"></div>
		<script>
		(function(){
			var mid = 435609;

			DelfiAFPcounter = window.DelfiAFPcounter || {};
			var pos = DelfiAFPcounter[mid] = (parseInt(DelfiAFPcounter[mid],10) || 0) + 1;

			var keys = ["kasulik_kodutehnika","kasulik_79247368","kasulik_article","article_79247368","channel_kasulik","source_68816093"];
			var kk = [];
			keys = keys.concat(window.foto_embed_keys || []);
			for (var i in keys) {
				if (keys.hasOwnProperty(i) && kk.indexOf(keys[i]) == -1) {
					kk.push(encodeURIComponent(keys[i]));
				}
			}

			var placement = document.getElementById('delfi-adx-2470267579-7040');
			if (placement) {
				var url = "adx.adform.net\/adx\/?mid=435609&mkv=channel:kasulik,position:unknown&";
				if (kk.length) {url += 'mkw=' + kk.join(',') + '&';}
				url += 'rnd=' + (new Date())*1;

				url = url.replace('position:unknown', 'position:pos_' + ('00' + pos).substr(-3));

				var elem = document.createElement('script');
				elem.setAttribute('data-adfscript', url);
				placement.appendChild(elem);

				// Debug
				if (placement.setAttribute) {
					placement.setAttribute('afpurl', url);
				}

			}
		})();
		</script><script src="//s1.adform.net/banners/scripts/adx.js"></script>
			<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
	<div class="block" style="width:250px; margin-left:auto;margin-right:auto;"></div><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4382" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4382,0)</script><div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_4094" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4094,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_15608" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15608,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script><div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_5766" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5766,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=79247368&url=%2Fnews%2Fkodutehnika%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<!-- start slave -->
<div id="adoceandelfieeuijnitfspu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeuijnitfspu',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1502786093"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1501490170"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeqnnejnqpow" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnnejnqpow',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieezjqqjkrriz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezjqqjkrriz',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexlchjwjigt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexlchjwjigt',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/79247368';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1499700822"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1502189660");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1502189660");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="offer_sponsoredlinks"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.offer_sponsoredlinks');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="offer_sponsoredlinks"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.offer_sponsoredlinks');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
