
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>BLOGI, FOTOD JA VIDEO | Eestlased joovad samapalju kui mullu, kuid suur osa alkoholist tuuakse lõunanaabrite juurest: kui Eestist saab netopalga eest 365 liitrit õlut, siis Lätist 770 liitrit
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/eesti-konjunktuuriinstituudi-uuringu-eesti-alkoholiturg-alkoholi-tarbi-82576955.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="BLOGI, FOTOD JA VIDEO | Eestlased joovad samapalju kui mullu, kuid suur osa alkoholist tuuakse lõunanaabrite juurest: kui Eestist saab netopalga eest 365 liitrit õlut, siis Lätist 770 liitrit">

	

<meta property="og:url" content="http://www.delfi.ee/a/82573069">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik" />
<meta property="og:description" content="Eesti elanikud tarbisid 2017. aastal täiskasvanud elaniku kohta keskmiselt 10,3 liitrit absoluutalkoholi, mida on 0,7 protsenti enam, kui tarbiti aasta varem, selgub konjunktuuriinstituudi (EKI) uuringust.">
<meta property="article:published_time" content="1528357366">

			<meta property="article:tag" content="alkoholi aktsiisitõus">
			<meta property="article:tag" content="alkoholi tarbimine">
			<meta property="article:tag" content="Eesti Konjunktuuriinstituut">
	

				
	<meta name="description" content="Eesti elanikud tarbisid 2017. aastal täiskasvanud elaniku kohta keskmiselt 10,3 liitrit absoluutalkoholi, mida on 0,7 protsenti enam, kui tarbiti aasta varem, selgub konjunktuuriinstituudi (EKI) uuringust. - DELFI" />

	<meta name="keywords" content="alkoholi aktsiisitõus, alkoholi tarbimine, Eesti Konjunktuuriinstituut">

<link rel="image_src" href="https://g3.nh.ee/images/pix/eesti-konjunktuuriinstituudi-uuringu-eesti-alkoholiturg-alkoholi-tarbi-82576955.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=82573069">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82573069"/>
<meta property="og:article:author" content="Riho Nagel; Karoliina Vasli"/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-07T10:42:46+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Uudised" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1527785476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1527785476">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528291037"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDYwNzE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6IjQ3MDg2MTRlYmVlNjkwYjkxNDBjZDgzZTVlYzU4NzM2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link href='https://fonts.googleapis.com/css?family=Amaranth:700' rel='stylesheet'>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=gobus-poll.scss&amp;1528199347">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],
			mkv: {"channel":"kasulik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilivaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 7.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="07.06.2017" class="header-search__input">
							<input type="hidden" name="tod" value="07.06.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:334" />
<meta itemprop="datePublished" content="2018-06-07T10:42:46+0300" />
<meta itemprop="dateModified" content="2018-06-07T16:45:58+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82573069&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">07.06.2018, 10:42</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">BLOGI, FOTOD JA VIDEO | Eestlased joovad samapalju kui mullu, kuid suur osa alkoholist tuuakse lõunanaabrite juurest: kui Eestist saab netopalga eest 365 liitrit õlut, siis Lätist 770 liitrit</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(334)</a><br clear="all"><div class="article__info">
		
		<div class="author co-author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/dumvrCFK6KE/riho-nagel-76180883.jpeg" alt="Riho Nagel"></div><div class="author__data"><div class="author__name"><b>Riho Nagel</b></div><div class="author__info">reporter-toimetaja</div></div></div>
		<div class="author co-author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/762iZBdKkwg/karoliina-vasli-77482118.jpg" alt="Karoliina Vasli"></div><div class="author__data"><div class="author__name"><b>Karoliina Vasli</b></div><div class="author__info">toimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">57</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82573069%26t%3DBLOGI%2C+FOTOD+JA+VIDEO+%7C+Eestlased+joovad+samapalju+kui+mullu%2C+kuid+suur+osa+alkoholist+tuuakse+l%C3%B5unanaabrite+juurest%3A+kui+Eestist+saab+netopalga+eest+365+liitrit+%C3%B5lut%2C+siis+L%C3%A4tist+770+liitrit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBLOGI%2C+FOTOD+JA+VIDEO+%7C+Eestlased+joovad+samapalju+kui+mullu%2C+kuid+suur+osa+alkoholist+tuuakse+l%C3%B5unanaabrite+juurest%3A+kui+Eestist+saab...%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82573069" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82573069&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82573069" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82573069&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-KhtV4Jbc" data-provider="dvideo" data-id="KhtV4Jbc">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=KhtV4Jbc&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.KhtV4Jbc-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.KhtV4Jbc-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.KhtV4Jbc-dvideo', function(event, player, api) {
		var articleId = '82573069';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Eesti elanikud tarbisid 2017. aastal täiskasvanud elaniku kohta keskmiselt 10,3 liitrit absoluutalkoholi, mida on 0,7 protsenti enam, kui tarbiti aasta varem, selgub konjunktuuriinstituudi (EKI) uuringust.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>2017. aastal ostsid Eesti elanikud alkohoolseid jooke ühe täiskasvanu (vanuses 15+) kohta absoluutalkoholiks arvestatuna keskmiselt 10,3 liitrit, mida on 0,08 liitrit rohkem kui 2016. aastal, selgub sotsiaalministeeriumi tellimusel valminud konjunktuuriinstituudi uuringust "Eesti alkoholiturg, alkoholi tarbimine ja alkoholipoliitika 2017. aastal".</p><p>10,3 liitrist moodustasid kanged alkohoolsed joogid 3,6 liitrit (-2,7 protsenti), sh viin 2,2 liitrit (-5 protsenti).</p><p>Õlle osakaal moodustas 4,3 liitrit (+2,4 protsenti), viinamarjaveinid 1,8 liitrit (+4,6 protsenti) ja teised lahjad alkohoolsed joogid 0,6 liitrit (+0,4 protsenti).</p><div class="customcode-embed_code"><div class="infogram-embed" data-id="1894a48f-0455-45b1-960b-665c85c1b11b" data-type="interactive" data-title="Alkoholi tarbimine Eestis"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><p>Kõigi elanike kohta oli see näitaja 2017. aastal 8,62 liitrit ning on jäänud aasta varasemaga võrreldes samale tasemele.</p><div class="customcode-embed_code"><div class="rembi-async-container" id="rembi-container-577f19e4e0d3709cde01e6e056765cc5"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "rembi-script-577f19e4e0d3709cde01e6e056765cc5";script.type = "text/javascript";script.src = "\/\/g3.nh.ee\/misc\/rembi\/embed.php?cid=rembi-container-577f19e4e0d3709cde01e6e056765cc5&rembi=23323";document.getElementById("rembi-container-577f19e4e0d3709cde01e6e056765cc5").appendChild(script);})();</script></div><p>EKI arvutuste alusel moodustas välismaalt (enamasti Lätist) ostetud alkohol 2017. aastal absoluutalkoholis 2,6 liitrit ühe täiskasvanu kohta. See number sisaldab nii tarbitud alkoholi kui ka inimeste soetatud varusid. Tarbimisstatistikat võib mõjutada ka piiripoodidest lätlaste ja soomlaste ostetud alkohol.</p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3438127808-7474" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3438127808-7474","mid":435609,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-77363234-4192" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-77363234-4192","mid":435611,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://epl.delfi.ee/news/eesti/kas-kalliks-lainud-olu-on-pannud-eestlased-rohkem-jooma-tode-selgub-homme?id=82554615">Kas kalliks läinud õlu on pannud eestlased rohkem jooma? Tõde selgub homme</a>&nbsp;<a href="http://epl.delfi.ee/news/eesti/kas-kalliks-lainud-olu-on-pannud-eestlased-rohkem-jooma-tode-selgub-homme?id=82554615&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(204)</a> <span class="article-related__date">06.06.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/uuringu-tulemused-kaotame-latile-aktsiisiraha-ja-rikume-endiselt-tervist?id=80075296">Uuringu tulemused: kaotame Lätile aktsiisiraha ja rikume endiselt tervist</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/uuringu-tulemused-kaotame-latile-aktsiisiraha-ja-rikume-endiselt-tervist?id=80075296&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(22)</a> <span class="article-related__date">09.11.2017</span></li>
				 			</ul>
		</div>
	<p>"Eesti elanike alkoholitarbimine on liialt kõrge ja kõik võimalused tarbimise vähendamiseks on olulised. Riigi alkoholipoliitika on nagu tööriistakast, kus on väga mitmeid tööriistu ja hinna tõstmine läbi aktsiiside on vaid üks alkoholipoliitika tööriist," ütles Eesti Konjunktuuriinstituudi direktor Marje Josing.</p><p>"Nüüd on selge, et see meede on end ammendanud, kuna suure hinnaerinevuse tõttu on tekkinud piirikaubandus Lätiga. Kuigi siseturu müük on langenud, tehti ostud odavama müügitasemega Lätis, mistõttu alkoholi kogutarbimine ka ei vähenenud. See tähendab, et alkoholitarbimise vähendamiseks tuleks enam tähelepanu pöörata teistele alkoholipoliitika meetmetele," leidis Josing.</p><p>Ta tõi näite statistikast, et kui keskmise netokuupalga eest saaks Eestist 365 liitrit õlut, siis Lätist 770 liitrit õlut.</p><div class="customcode-embed_code"><div class="infogram-embed" data-id="7f15dc38-bee1-47f0-b3a7-7125041e53a4" data-type="interactive" data-title="Õlle või viina kogused, mida tinglikult saaks Eestist osta keskmise netokuupalga eest"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Sotsiaalministeeriumi terviseala asekantsler Maris Jesse sõnul näitab tarbimisnumber, et meie sõltuvus alkoholist on jätkuvalt suur. "Alkoholitarbimise vähendamiseks on vajalik tervikliku alkoholipoliitika järjepidev elluviimine ja seda me ka teeme," ütles sotsiaalministeeriumi terviseala asekantsler Maris Jesse.</p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-cc2b14bfb62d57918b79279707c5bb75"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-cc2b14bfb62d57918b79279707c5bb75";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-cc2b14bfb62d57918b79279707c5bb75#id=216033";document.getElementById("dgs-container-cc2b14bfb62d57918b79279707c5bb75").appendChild(script);})();</script></div><p><strong>Aktsiisi laekus möödunud aastal 29 miljoni võrra vähem</strong></p><p>Alkoholiaktsiisi laekus Eestis 2017. aastal 222 miljonit eurot, mis oli 29 miljonit eurot, ehk 11,6 protsenti vähem kui aasta tagasi. Algselt oli eelarvesse planeeritud 276 milj eurot, kuid kiiresti kasvanud Läti piirikaubandusega seoses ja turistide ostumahu vähenemise tõttu Eestist laekus maksuraha ligi 55 miljonit eurot planeeritust vähem. "Eesti alkoholi aktsiisimaksud kuuluvad Euroopa Liidus kõrgemate hulka ja arvestades elanike ostuvõimet, on kõige kõrgemad," kinnitas Josing.</p><div class="customcode-embed_code"><div class="infogram-embed" data-id="6329c807-0b80-4ce6-8cee-28ce24401279" data-type="interactive" data-title="Aktsiisilaekumine"></div><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><p><strong>Lätti alkoholi ostma lähevad kõvad joojad</strong></p><p>Uuringust selgus, et Lätist alkoholi ostnute osakaal kasvas 62 protsenti. Kui 2016. aastal ostis Lätist alkoholi 21 protsenti vastanutest, siis möödunud aastal 34 protsenti vastanutest.</p><p>Spetsiaalselt Lätis alkoholi ostmas käinutest oli 58 protsenti mõõdukad tarbijad ja 18 protsenti rohked tarbijad.</p><p><strong>Liigset joomist ei peeta enam nii suureks probleemiks</strong></p><p>Liigset joomist ei peeta enam nii suureks probleemiks. Kui 2010. aastal arvas 77 protsenti vastanutest, et Eestis tarbitakse alkoholi palju või liialt palju, siis 2017. aastal arvas seda 59 protsenti inimestest.</p><p>Kui 2010. aastal arvas 78 protsenti vastanutest, et Eestis tuleks alkoholitarbimist vähendada, siis möödunud aastal leidis sama 65 protsenti inimestest.</p><p><style type="text/css">#dlb-fixed-895916{display:none;}</style>
<div id="dlb-fixed-895916">
<div class="dlb-event-title">Uuringu "Eesti alkoholiturg, alkoholitarbimine ja alkoholipoliitika 2017. aastal" tulemuste esitlemine</div>
<div class="dlb-message">http://kasulik.delfi.ee/news/uudised/jaeketid-paljastavad-kopsakad-numbrid-kui-palju-aktsiisitousu-tottu-eesti-kauplustest-alkoholi-vahem-ostetakse?id=82577585</div>
<div class="dlb-message">http://www.delfi.ee/news/paevauudised/eesti/savisaar-michal-valetab-alkoholipoliitikast-raakides-silmagi-pilgutamata?id=82577545</div>
<div class="dlb-message">http://www.delfi.ee/news/paevauudised/eesti/seeder-alkoholiaktsiisi-tostmise-lagi-oli-kaes?id=82575191</div>
<div class="dlb-message">http://kasulik.delfi.ee/news/uudised/olletootjad-varske-alkoholiuuring-tutvustab-poliitilise-jonni-tulemust-aktsiisitous-pani-inimesed-hoopis-rohkem-jooma?id=82575287</div>
<div class="dlb-message">http://epl.delfi.ee/news/arvamus/mida-alkoholiuuring-pariselt-utles-parast-aastaid-langustrendi-poordus-alkoholi-tarvitamine-mullu-jalle-tousule?id=82575347</div>
<div class="dlb-message">http://www.delfi.ee/news/paevauudised/eesti/michal-ratase-valitsuse-aktsiispoliitika-on-ajanud-inimesed-jooma-ja-viinud-sajad-miljonid-iga-aasta-lati-riigikassasse?id=82574787</div>
<div class="dlb-message">Täht: Meil juba on päris palju erinevates valdkondades tehtud ja teiste valdkondade tööriistad omandavad üha suuremat tähtsust, kui meil aktsiisipoliitikat enam niipalju kasutada pole võimalik.</div>
<div class="dlb-message">Täht: Alkoholipoliitikas on 10 valdkonda, nagu näiteks alkoholi kättesaadavuse piiramine, alkohoolsete jookide müügiedenenduse piiramine, hinna- ja maksupoliitika, salaalkoholi leviku tõkestamine, alkoholitarvitamise ja joobe kahjude vähendamine, joobes juhtimise ennetamine, kohaliku omavalitsuse tegevused alkoholikahjude vähendamiseks, teadlikkus suurendamine, ravi ja nõustamin jne</div>
<div class="dlb-message">Sotsiaalministeeriumi rahvatervise osakonna nõunik Triinu Täht: alkoholipoliitika eesmärgiks (Roheline Raamat) on tagada turvaline keskkond, vähendada alkoholist tingitud kuritegevust, sotsiaalseid probleeme ja tervisekahjusid. Number ise pole eesmärk, aga see on hea indikaator.</div>
<div class="dlb-message">Mäkelä: Alkoholi piirikaubandus ei käi ainult Eesti ja Soome vahel ega ka Läti ja Eesti vahel, vaid Soome ja Rootsi vahel, Taani ja Rootsi vahel jne</div>
<div class="dlb-message">Mäkelä: Tingimused Eesti ja Soomes ei ole täpselt samad, kuid on sarnasusi. 2004. aastast alates kadusid oma tarbeks alkoholi sissetoomise piirangud.</div>
<div class="dlb-message">Ettekande teeb ka Soome tervise ja heaolu instituudi teadlane proffessor Pia Mäkelä.</div>
<div class="dlb-message">Josing: Oma eesmärgist oleme veel kaugel, WHO arvates oleks hea, kui tarbitakse kuni 6 liitrit absoluutalkoholi täiskasvanu kohta.</div>
<div class="dlb-message">Josing: Kokkuvõttes võib öelda, et 2017. aasta tarbimise maht oluliselt ei muutunud, kuid muutus ostukäitumine ja inimeste hoiakud. 

Uus on see, et oluline osa tarbitavast alkoholist (neljandik) osteti välismaalt (peamiselt Lätist) ja siseturu müük vähenes oluliselt.

Välismaalt ostjad ostavad suuremaid koguseid korraga.

Jaehindade ehk aktsiisi tõstmise asemel tuleks rakendada teisi alkoholipoliitika meetmeid.</div>
<div class="dlb-message">Josing: On kena öelda, et meil on Soomega täpselt üks number alkoholitarbimise osas. Probleemid on ka samad: soomlased käivad Eestis alkoholi ostmas, eestlased käivad Lätis alkoholi ostmas.</div>
<div class="dlb-message">Josing: Aktsiisid on üks osa alkoholipoliitikast. Alkoholipoliitikas on palju elemente. Näiteks reklaamipiirang, mis oleks võinud varem rakenduda. Alkoholireklaami näitamiseks inimesed vajadust ei näe.</div>
<div class="dlb-message">Josing: 65 protsenti inimestest leiab, et Eestis tuleb alkoholitarbimist vähendada. Nende inimeste hulk on viimasel ajal vähenenud ja me tunnetame seda teatud protestimeelsusena.</div>
<div class="dlb-message">Josing: Inimesed endiselt hindavad, et suurim probleem on alkoholijoobes sõiduki juhtimine, kodune vägivald, isikuvastased kuriteod, avaliku korra rikkumised, terviseprobleemid, pereprobleemid jne</div>
<div class="dlb-message">Josing: 59 protsenti nimetas, et tema arvates kaasmaalased joovad liialt palju.</div>
<div class="dlb-message">Josing: Kahjuks peame prognoosima, et Lätist ostetud alkoholi maht ei lange.</div>
<div class="dlb-message">Josing: 51 protsenti neist, kes on spetsiaalselt ostureisil käinud, kinnitavad, et on tarbib rohkem alkoholi.

Kõigist neist, kes Lätist alkoholi ostnud, on 34 protsenti rohkem alkoholi tarbima hakanud.

Tundub, et see varu soodustab rohkemat tarbimist, aga see vajab täpsustavat ja edasist uurimist.</div>
<div class="dlb-message">Josing: Spetsiaalselt Lätis käinute hulgas oli väheseid tarbijaid 24 protsenti, 58 protsendi olid mõõdukad tarbijad ja 18 protsenti suured tarbijad.</div>
<div class="dlb-message">Josing: Iga kolmas täiskasvanud elanik ütles, et on läbisõidul Lätist alkoholi ostnud.

2017. aastal oli 18 protsenti inimesi, kes läksid spetsiaalselt alkoholi ostma.</div>
<div class="dlb-message">Josing: Aastaid oleme rääkinud, et alkoholihind ei tohiks odavneda elanike jaoks. See mudel ei tööta tingituna piiriülestest ostudest. Eesti netokuupalga eest saab Läti piiriäärsetest poodidest osta 770 liitrit õlut.</div>
<div class="dlb-message">Josing: Eesti aktsiisimäärad on kõrged. Nominaalis oleme viiendal-kuuendal kohal kange alkoholi kohapeal. Meist ees on Põhjamaad, Ühendkuningriik, Belgia jne.

Oleme pisut kõrgemad ka Euroopa Liidu keskmisest. Kui vaadata sissetulekuid, siis meie aktsiisid on kõige kõrgemad.</div>
<div class="dlb-message">Josing: Suur osa 2017. aastal laekunud aktsiisist tuli kangest alkoholist.</div>
<div class="dlb-message">Josing: Kahjuks ei reageeritud analüütikute hoiatustele. Näeme seda tulemust, et läbi selle, et ostud liikusid osalt ära Lätti, hakkasid vähenema ka aktsiisitulud.

Turuhägusust tekitas laovarude kogumine. Turul oli suur moonutus ja varude poolt ei suudetud väga hästi hinnata. Ettevõtjad kasutasid head äriplaani: ostsid vana aktsiisiga alkoholi ja müüsid seda hinnaga, nagu sellel oleks uus aktsiis.</div>
<div class="dlb-message">Josing: Eesti on viimastel aastal rakendanud agressiivsest või suurte muutustega alkoholipoliitikat. See sai alguse 2014. aastal. Välismaalt ostmise juured peituvad selles ajas.</div>
<div class="dlb-message">Josing: Läbi aja saame öelda, et on oluliselt langenud kangema alkoholi ja õlle tarbimine. Ajas on kasvanud veini tarbimine.</div>
<div class="dlb-message">Josing: Müük siseturul on langenud kõigis alkoholigruppides. 

Vaadates eelmise aasta tarbimist tootegruppide lõikes, siis jõi üks täiskasvanud inimene 82,2 liitrit õlut.</div>
<div class="dlb-message">Josing: Meie hinnangul illegaalne müük on samal tasemel, kui oli ta eelmisel aastal.

Probleemiks on see, et on muutunud illegaalse turu mõiste. Hall ala on Lätist ostetud alkoholi edasimüümine. Elanikud sageli ei teadvusta ega oska seda lugeda illegaalse käitumise alla.

Me ei räägi enam salaviinast, vaid salasiidrist.

Välisturistide ostud on vähenenud.</div>
<div class="dlb-message">Josing: Probleem on selles, et oluliselt on kasvanud ostud välismaalt.</div>
<div class="dlb-message">Josing: Alkoholitarbimine 2017. aastal võrreldes 2016. aastaga väga oluliselt ei muutunud. Kui 2016 oli 10,2, siis eelmisel oli see 10,3 liitrit absoluutalkoholi täiskasvanud inimese kohta. Me ei räägi olulisest muutusest.</div>
<div class="dlb-message">Josing: konjunktuuriinstituut peab arvestama ja lugema ka varude problemaatikat. Seoses aktsiiside järskude tõusudega on ka Eesti ettevõtjatel varud. Oleme ka välja selgitanud ka varude mahu.</div>
<div class="dlb-message">Josing: konjunktuuriinstituut kasutab tootmise numbreid, väliskaubanduse numbreid. Oluline probleem on turistide ostetud alkohol. Turistide ostumaht on kindlaks määratud ja tarbimisest välja arvutatud.

Meie jaoks on uus lõige, kui palju eestlased ostavad välisuturult, mis tuleb liita meie tarvimisele, sest muidu saame väära pildi.

Peame arvestama ka salaturugu.</div>
<div class="dlb-message">Konjunktuuriinstituudi direktor Marje Josing: Eirpärane on see, et sel aastal on suur huvi uuringu vastu.

Kui on kahtlusi, kas konjunktuuriinstituut on kuskile kaldu, siis ma kinnitan, et me ei ole ei paremale ega vasakule kaldu.</div>
<div class="dlb-message">Pressikonverents algab paari minuti pärast!</div>
<div class="dlb-message">Uuringu tulemusi esitleb Marje Josing konjunktuuriinstituudist. Uuringu tulemusi kommenteerivad sotsiaalministeeriumi rahvatervise osakonna nõunik Triinu Täht ja terviseala asekantsler Maris Jesse. 

Ettekande teeb ka Soome tervise ja heaolu instituudi teadlane proffessor Pia Mäkelä, kes annab ülevaate arengutest Soome alkoholipoliitikas ja alkoholikahjude vähendamiseks rakendatud meetmetest.</div>
</div>
<script type="text/javascript" src="//lb.delfi.ee/js/liveupdater.js#event=895916"></script>
</p>
								<div class="article__chunk article__chunk--bottom">
<div id="gobus">
	<form id="gobus-poll" data-que="1">
		<div class="col col-12 gobus--header">
			<div class="gobus--question">Kas kinnitad bussis turvavöö?</div>
			<ul>
				<li>
					<input type="radio" value="1" name="answer" id="answer1"><label for="answer1">Jah</label>
				</li>
				<li>
					<input type="radio" value="2" name="answer" id="answer2"><label for="answer2">Ei</label>
				</li>
			</ul>
			<div class="gobus--caption">Auhinnaks on kardisõidu pakett 5-le LaitseRallyPargis. Tallinnast sõidutab Laitsesse<br>edasi-tagasi Go Bus. Auhind kehtib kasutamiseks kuni 31.08.</div>
		</div>
		<div class="row col gobus--submit">
			<div class="col col-6">
				<input type="text" class="gobus--fn" name="fname" placeholder="Eesnimi"><br>
				<input type="text" class="gobus--ln" name="lname" placeholder="Perekonnanimi"><br>
				<input type="email" class="gobus--em" name="email" placeholder="E-posti aadress">
			</div>
			<div class="col col-6">
				<ul>
					<li>
						<input type="checkbox" class="gobus--ag1" name="agree1" id="agree1"><label for="agree1">Nõustun <a href="http://www.delfi.ee/kampaaniad/gobus_/" target="_blank">kampaaniatingimustega</a>. Nõustun <a href="http://www.lehed.ee/conditions-et" target="_blank">Ekspress Meedia üldtingimustega</a>.</label>
					</li>
					<li>
						<input type="checkbox" class="gobus--ag2" name="agree2" id="agree2"><label for="agree2">Nõustun AS Ekspress Meedia kasutajaandmete töötlemise põhimõtetega ning enda isikuandmete töötlemisega (sh andmete turundusliku kasutamisega) kasutajaandmete töötlemise põhimõtetes loetletud eesmärkidel ja tingimustel.</label>
					</li>
				</ul>
				<button type="button" class="gobus--sbm" disabled="disabled">Sisesta <svg xmlns="http://www.w3.org/2000/svg" width="13" height="15"><path fill-rule="evenodd" fill="#FFF" d="M12.889 8.207l-2.733 6.33a.731.731 0 0 1-.671.44H6.937l3.028-7.013L6.937.95h2.548a.73.73 0 0 1 .671.441l2.733 6.329a.615.615 0 0 1 0 .487zm-6.003 0l-2.733 6.33a.73.73 0 0 1-.671.44H.934l3.029-7.013L.934.95h2.548a.73.73 0 0 1 .671.441L6.886 7.72a.607.607 0 0 1 0 .487z"/></svg></button>
			</div>
		</div>
		<div class="col col-12 gobus-poll--success">
			<div class="gobus-poll--success-wrap">
				<div class="gobus-poll--success-title">
					Tänud vastamast ja head loosiõnne!
				</div>
			</div>
		</div>
	</form>
</div>	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82573069&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="BLOGI, FOTOD JA VIDEO | Eestlased joovad samapalju kui mullu, kuid suur osa alkoholist tuuakse lõunanaabrite juurest: kui Eestist..." data-url="http://kasulik.delfi.ee/a/82573069" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/82573069" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/rahvaalgatusest-alguse-saanud-septembris-ei-joo-sai-ka-tervise-arengu-instituudi-toetuse-napsust-kutsuvad-hoiduma-ka-taukar-ja-aaslaid?id=79212448" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/00CyERT0LMw/d8a6c59955cab66841-79212508.jpg" alt="Rahvaalgatusest alguse saanud &amp;quot;Septembris ei joo&amp;quot; sai ka tervise arengu instituudi toetuse, napsust kutsuvad hoiduma ka Taukar ja Aaslaid"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/rahvaalgatusest-alguse-saanud-septembris-ei-joo-sai-ka-tervise-arengu-instituudi-toetuse-napsust-kutsuvad-hoiduma-ka-taukar-ja-aaslaid?id=79212448">Rahvaalgatusest alguse saanud &quot;Septembris ei joo&quot; sai ka tervise arengu instituudi...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/rahvaalgatusest-alguse-saanud-septembris-ei-joo-sai-ka-tervise-arengu-instituudi-toetuse-napsust-kutsuvad-hoiduma-ka-taukar-ja-aaslaid?id=79212448&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(37)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/tai-asus-alkoholi-liigtarvitamisega-voitlema?id=78381116" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/-Nqm1oLJcXk/ainazi-super-alko-alkohol-piiriulene-kaubandus-77724192.jpg" alt="Ainazi uus Superalko kauplus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/tai-asus-alkoholi-liigtarvitamisega-voitlema?id=78381116">TAI asus alkoholi liigtarvitamisega võitlema</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/tai-asus-alkoholi-liigtarvitamisega-voitlema?id=78381116&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/seeder-alkoholiaktsiisi-tostmise-lagi-oli-kaes?id=82575191" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/QjWVbLnaB0k/helir-valdor-seeder-82575745.jpg" alt="Helir-Valdor Seeder"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/seeder-alkoholiaktsiisi-tostmise-lagi-oli-kaes?id=82575191">Seeder: alkoholiaktsiisi tõstmise lagi oli käes</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/seeder-alkoholiaktsiisi-tostmise-lagi-oli-kaes?id=82575191&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(17)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/savisaar-michal-valetab-alkoholipoliitikast-raakides-silmagi-pilgutamata?id=82577545" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/Q8ocWFmA4vM/erki-savisaar-ja-kristen-michal-michal-savisaar-82577665.jpg" alt="Erki Savisaar ja Kristen Michal"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/savisaar-michal-valetab-alkoholipoliitikast-raakides-silmagi-pilgutamata?id=82577545">Savisaar: Michal valetab alkoholipoliitikast rääkides silmagi pilgutamata</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/savisaar-michal-valetab-alkoholipoliitikast-raakides-silmagi-pilgutamata?id=82577545&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(30)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82573069" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/alkoholi-aktsiisitous">alkoholi aktsiisitõus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/alkoholi-tarbimine">alkoholi tarbimine</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-konjunktuuriinstituut">Eesti Konjunktuuriinstituut</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(69)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(265)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="69">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82573069" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82573069" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/blogi-fotod-ja-video-eestlased-joovad-samapalju-kui-mullu-kuid-suur-osa-alkoholist-tuuakse-lounanaabrite-juurest-kui-eestist-saab-netopalga-eest-365-l?id=82573069" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-648852726-8357" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-8357","mid":435609,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-4238" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-4238","mid":450603,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut","after_comment_form"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/jaeketid-paljastavad-kopsakad-numbrid-kui-palju-aktsiisitousu-tottu-eesti-kauplustest-alkoholi-vahem-ostetakse?id=82577585">Jaeketid paljastavad kopsakad numbrid: kui palju aktsiisitõusu tõttu Eesti kauplustest alkoholi vähem ostetakse?</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/jaeketid-paljastavad-kopsakad-numbrid-kui-palju-aktsiisitousu-tottu-eesti-kauplustest-alkoholi-vahem-ostetakse?id=82577585" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/QbO-pteCVuU/alecoq-alkohol-hind-saku-selver-olu-81382653.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/jaeketid-paljastavad-kopsakad-numbrid-kui-palju-aktsiisitousu-tottu-eesti-kauplustest-alkoholi-vahem-ostetakse?id=82577585" class="headline__lead">Jaeketid nendivad, et alkoholimüük on Eestis kolinal langenud. Põhjuseid mitu, kuid kõige suurema süüdlasena tuuakse välja aktsiisitõusu.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/jaeketid-paljastavad-kopsakad-numbrid-kui-palju-aktsiisitousu-tottu-eesti-kauplustest-alkoholi-vahem-ostetakse?id=82577585" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJaeketid+paljastavad+kopsakad+numbrid%3A+kui+palju+aktsiisit%C3%B5usu+t%C3%B5ttu+Eesti+kauplustest+alkoholi+v%C3%A4hem+ostetakse%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82577585" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82577585%26t%3DJaeketid+paljastavad+kopsakad+numbrid%3A+kui+palju+aktsiisit%C3%B5usu+t%C3%B5ttu+Eesti+kauplustest+alkoholi+v%C3%A4hem+ostetakse%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82577585&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/olletootjad-varske-alkoholiuuring-tutvustab-poliitilise-jonni-tulemust-aktsiisitous-pani-inimesed-hoopis-rohkem-jooma?id=82575287">Õlletootjad: värske alkoholiuuring tutvustab poliitilise jonni tulemust. Aktsiisitõus pani inimesed hoopis rohkem jooma</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/olletootjad-varske-alkoholiuuring-tutvustab-poliitilise-jonni-tulemust-aktsiisitous-pani-inimesed-hoopis-rohkem-jooma?id=82575287" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/11XvDVcEepM/alkohol-kassa-kauplus-pood-olu-73242147.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/olletootjad-varske-alkoholiuuring-tutvustab-poliitilise-jonni-tulemust-aktsiisitous-pani-inimesed-hoopis-rohkem-jooma?id=82575287" class="headline__lead">Õlletootjad kommenteerivad tänaseid konjunktuuriinistituudi uuringu tulemusi: nende sõnul pole ühtegi positiivset märki hetkel näha.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/olletootjad-varske-alkoholiuuring-tutvustab-poliitilise-jonni-tulemust-aktsiisitous-pani-inimesed-hoopis-rohkem-jooma?id=82575287" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%95lletootjad%3A+v%C3%A4rske+alkoholiuuring+tutvustab+poliitilise+jonni+tulemust.+Aktsiisit%C3%B5us+pani+inimesed+hoopis+rohkem+jooma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82575287" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82575287%26t%3D%C3%95lletootjad%3A+v%C3%A4rske+alkoholiuuring+tutvustab+poliitilise+jonni+tulemust.+Aktsiisit%C3%B5us+pani+inimesed+hoopis+rohkem+jooma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82575287&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-9135" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-9135","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/sideoperaator-paljastab-numbrid-euroopa-liidu-randlustasude-kord-tostis-massiliselt-valismaal-tarbitud-interneti-mahtu?id=82573029">Sideoperaator paljastab numbrid: Euroopa liidu rändlustasude kord tõstis massiliselt välismaal tarbitud interneti mahtu</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/sideoperaator-paljastab-numbrid-euroopa-liidu-randlustasude-kord-tostis-massiliselt-valismaal-tarbitud-interneti-mahtu?id=82573029" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/MED1gp70TaE/oneplus-6-nutitelefon-telefon-82238625.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/sideoperaator-paljastab-numbrid-euroopa-liidu-randlustasude-kord-tostis-massiliselt-valismaal-tarbitud-interneti-mahtu?id=82573029" class="headline__lead">Möödunud aastal jõustunud Euroopa liidu roamingu regulatsioon tõi kaasa üle 300-kordse tõusu välismaal tarbitud andmesides võrreldes varasemaga.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/sideoperaator-paljastab-numbrid-euroopa-liidu-randlustasude-kord-tostis-massiliselt-valismaal-tarbitud-interneti-mahtu?id=82573029" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSideoperaator+paljastab+numbrid%3A+Euroopa+liidu+r%C3%A4ndlustasude+kord+t%C3%B5stis+massiliselt+v%C3%A4lismaal+tarbitud+interneti+mahtu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82573029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82573029%26t%3DSideoperaator+paljastab+numbrid%3A+Euroopa+liidu+r%C3%A4ndlustasude+kord+t%C3%B5stis+massiliselt+v%C3%A4lismaal+tarbitud+interneti+mahtu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82573029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693">Millal muutub Tallinn täisautomaatseks linnaks?</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/cBHuQkUEe0A/a12735afbd44709486-82115621.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__lead">Sel ja paljudel teistel põnevatel teemadel räägitakse Põhjamaade suurimal robootikakonverentsil "Generatsioon R", mis toimub 30. novembrist 1. detsembrini Tallinnas Kultuurikatlas.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/millal-muutub-tallinn-taisautomaatseks-linnaks?id=82108693" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillal+muutub+Tallinn+t%C3%A4isautomaatseks+linnaks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82108693" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82108693%26t%3DMillal+muutub+Tallinn+t%C3%A4isautomaatseks+linnaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82108693&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539821%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Liikluse reguleerija" label="Liikluse reguleerija"><div class="job"><abbr title="Liikluse reguleerija">Liikluse reguleerija</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539820%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tasuv lisatöö turvatöötajatele!" label="Tasuv lisatöö turvatöötajatele!"><div class="job"><abbr title="Tasuv lisatöö turvatöö&#8230;">Tasuv lisatöö turvatöö&#8230;</abbr></br><span>8.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539819%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Guns n´ roses tallinna kontserdi töötaja" label="Guns n´ roses tallinna kontserdi töötaja"><div class="job"><abbr title="Guns n´ roses tallinna&#8230;">Guns n´ roses tallinna&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539816%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (lasnamäe postkontor)" label="Klienditeenindaja (lasnamäe postkontor)"><div class="job"><abbr title="Klienditeenindaja (las&#8230;">Klienditeenindaja (las&#8230;</abbr></br><span>840.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539812%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (tallinna postkontor)" label="Klienditeenindaja (tallinna postkontor)"><div class="job"><abbr title="Klienditeenindaja (tal&#8230;">Klienditeenindaja (tal&#8230;</abbr></br><span>840.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539795%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ventilatsiooni paigaldaja" label="Ventilatsiooni paigaldaja"><div class="job"><abbr title="Ventilatsiooni paigald&#8230;">Ventilatsiooni paigald&#8230;</abbr></br><span>19.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539791%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="C-kat. veoautojuht (eesti sisene)" label="C-kat. veoautojuht (eesti sisene)"><div class="job"><abbr title="C-kat. veoautojuht (ee&#8230;">C-kat. veoautojuht (ee&#8230;</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539788%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Hooldaja" label="Hooldaja"><div class="job"><abbr title="Hooldaja">Hooldaja</abbr></br><span>720.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539776%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Rahvusvaheliste vedude autojuht" label="Rahvusvaheliste vedude autojuht"><div class="job"><abbr title="Rahvusvaheliste vedude&#8230;">Rahvusvaheliste vedude&#8230;</abbr></br><span>3000.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-8302" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-8302","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475">Balti jaama turu juht: meie tahame pakkuda kaupa, mida mujalt ei saa</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/wtGaDg3mzXY/andres-rjabovi-sonul-hindavad-kulastajad-turul-personaalset-lahenemist-82569541.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__lead">Turu juhataja Andres Rjabov kinnitab, et tähtis pole toote päritolumaa, vaid selle värskus ja ehtsus.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBalti+jaama+turu+juht%3A+meie+tahame+pakkuda+kaupa%2C+mida+mujalt+ei+saa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82552475" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82552475%26t%3DBalti+jaama+turu+juht%3A+meie+tahame+pakkuda+kaupa%2C+mida+mujalt+ei+saa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82552475&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kuumad-ilmad-langetasid-pakettreiside-hinnad-eriti-madalaks?id=82554449">Kuumad ilmad langetasid pakettreiside hinnad eriti madalaks</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kuumad-ilmad-langetasid-pakettreiside-hinnad-eriti-madalaks?id=82554449" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/84TDilWuCXQ/estraveli-tootjasuhete-juht-kulliki-malken-soovitab-peale-hinna-uurida-82567745.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kuumad-ilmad-langetasid-pakettreiside-hinnad-eriti-madalaks?id=82554449" class="headline__lead">Tavalisest kuumema kevade tõttu pakuvad paljud reisifirmad praegu väga soodsaid pakettreise.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kuumad-ilmad-langetasid-pakettreiside-hinnad-eriti-madalaks?id=82554449" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuumad+ilmad+langetasid+pakettreiside+hinnad+eriti+madalaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82554449" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82554449%26t%3DKuumad+ilmad+langetasid+pakettreiside+hinnad+eriti+madalaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82554449&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/260f792aa3de1cf2a917b4e8bc5790b1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 118,15 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/51c60eb596fe9880356a595361324514.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-kiev%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Kiev</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/bf708b4eea5c8cd99bc31aae4da10fc3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-grid-pl-14689js02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police GRID PL.14689JS/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 143,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/56cd9aa5a4a893ac022611e378ee8306.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-king-cobra-pl-14538js04a%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police KING COBRA PL.14538JS/04A</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 169,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/030f886d6ae3ac05ec8d01e332c706bc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-squad-pl-15238jsubn13%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police SQUAD PL.15238JSUBN/13</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">149,- &euro;</span>
								<span class="kellad_price"> <br> 126,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/009bcb1bfb538b066ec2c32bd8602e64.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-seoul%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Seoul</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-4930" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-4930","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/foto-ida-tallinna-keskhaiglas-pakutav-toit-tekitas-naisel-suure-mure-miks-midagi-ette-ei-voeta-noored-emad-vajavad-siiski-varsket-toitu?id=82563561">FOTO | Ida-Tallinna keskhaiglas pakutav toit tekitas naisel suure mure</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/foto-ida-tallinna-keskhaiglas-pakutav-toit-tekitas-naisel-suure-mure-miks-midagi-ette-ei-voeta-noored-emad-vajavad-siiski-varsket-toitu?id=82563561" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/WEfLB4oDK5E/haiglas-pakutud-sai-82563703.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/foto-ida-tallinna-keskhaiglas-pakutav-toit-tekitas-naisel-suure-mure-miks-midagi-ette-ei-voeta-noored-emad-vajavad-siiski-varsket-toitu?id=82563561" class="headline__lead">Kahtlane moodustis saia peal tegi patsiendi murelikuks, kas tegemist on hallitusega. Selgus, et nii see päris pole, kuid et probleeme toidu tarnijaga on varemgi olnud, siis vahetab haigla saia tarnija välja.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/foto-ida-tallinna-keskhaiglas-pakutav-toit-tekitas-naisel-suure-mure-miks-midagi-ette-ei-voeta-noored-emad-vajavad-siiski-varsket-toitu?id=82563561" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Ida-Tallinna+keskhaiglas+pakutav+toit+tekitas+naisel+suure+mure%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82563561" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82563561%26t%3DFOTO+%7C+Ida-Tallinna+keskhaiglas+pakutav+toit+tekitas+naisel+suure+mure" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82563561&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429">Liiga kallis elektrihind jätab Eesti hinnalistest investeeringutest ilma</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/7sO_oZi2s-k/fee815ab20ae0aec3e-81498473.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__lead">Eesti ei suuda enam ammugi võistelda Soome ja Rootsiga odava elektrihinna pärast. Kui Soomes on tööstustarbijate jaoks elektrihind võrreldes Eestiga kolmandiku võrra odavam, siis Rootsis ostavad suurtarbijad elektrit tervenisti 56 protsenti soodsamalt kui Eestis. Aga olukorda saaks lihtsa vaevaga parandada, pall on riigikogu käes.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429%26t%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81498429&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1497" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1497","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lajatab-telia-uued-noudmised-oma-klientidele-on-ebaseaduslikud?id=82563921">Tarbijakaitseamet lajatab: Telia uued nõudmised oma klientidele on ebaseaduslikud</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lajatab-telia-uued-noudmised-oma-klientidele-on-ebaseaduslikud?id=82563921" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/klZh0n7QDzA/telia-elion-emt-pressikonverents-82564013.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lajatab-telia-uued-noudmised-oma-klientidele-on-ebaseaduslikud?id=82563921" class="headline__lead">Tarbijakaitseametisse on pöördunud mitmed tarbijad seoses juunis jõustuvate Telia Diili ühepoolsete lepingu tingimuste muudatustega, millega muudetakse paketi tingimusi, sealhulgas hinda.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lajatab-telia-uued-noudmised-oma-klientidele-on-ebaseaduslikud?id=82563921" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTarbijakaitseamet+lajatab%3A+Telia+uued+n%C3%B5udmised+oma+klientidele+on+ebaseaduslikud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82563921" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82563921%26t%3DTarbijakaitseamet+lajatab%3A+Telia+uued+n%C3%B5udmised+oma+klientidele+on+ebaseaduslikud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82563921&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/omnivaga-rumeeniasse-lakitatud-sunnipaevakink-kadus-nagu-tina-tuhka?id=82563651">Omnivaga Rumeeniasse läkitatud sünnipäevakink kadus nagu tina tuhka</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/omnivaga-rumeeniasse-lakitatud-sunnipaevakink-kadus-nagu-tina-tuhka?id=82563651" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Uo81-MkRKvE/eleen-anilane-hiina-pakid-kasulik-omniva-pakid-post-sorteerimiskeskus-82563675.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/omnivaga-rumeeniasse-lakitatud-sunnipaevakink-kadus-nagu-tina-tuhka?id=82563651" class="headline__lead">Eestist Rumeeniasse läkitatud sünnipäevakink läks enne pakisaajani jõudmist kaduma, sest transportimiseks läkitati teele registreerimata saadetis, mille teekonda ei saa jälgida ei klient ega postifirma.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/omnivaga-rumeeniasse-lakitatud-sunnipaevakink-kadus-nagu-tina-tuhka?id=82563651" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOmnivaga+Rumeeniasse+l%C3%A4kitatud+s%C3%BCnnip%C3%A4evakink+kadus+nagu+tina+tuhka%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82563651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82563651%26t%3DOmnivaga+Rumeeniasse+l%C3%A4kitatud+s%C3%BCnnip%C3%A4evakink+kadus+nagu+tina+tuhka" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82563651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/Y3KF3T_tajikist_5.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587">1990 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top">Jalgrattareis Tadžikistanis. Pamiiri „kiirte&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117787__myygitalent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ba3cfb422dc7a0a916828d4899f0b42d.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117787__myygitalent%3Futm_medium%3Dhot" class="ej-pos">Müügitalent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117787__myygitalent%3Futm_medium%3Dhot" class="ej-comp">CREDITINFO EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117787__myygitalent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-pos">Hiiumaa haigla sisearst</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-pos">Anestesioloogiakliiniku juhataja-ülemarst</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/bbed1e319fca4e7799d3843f32ebbba3.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-pos">Müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-comp">RAADIO KADI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117777__direktor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6480b066c9f16053425538a8e676d86.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117777__direktor%3Futm_medium%3Dhot" class="ej-pos">Direktor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117777__direktor%3Futm_medium%3Dhot" class="ej-comp">VIRU VANGLA (JUSTIITSMINISTEERIUM)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117777__direktor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117790__turismiarenduskeskuse-direktor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117790__turismiarenduskeskuse-direktor%3Futm_medium%3Dhot" class="ej-pos">Turismiarenduskeskuse direktor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117790__turismiarenduskeskuse-direktor%3Futm_medium%3Dhot" class="ej-comp">EAS (ARISTA)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117790__turismiarenduskeskuse-direktor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.06.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-7749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-7749","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/elroni-klienditeenindaja-lemmikloomaga-rongis-reisinule-te-istute-vale-koha-peal?id=82560119">Teenindaja kassiga rongis reisinule: te istute vale koha peal</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/elroni-klienditeenindaja-lemmikloomaga-rongis-reisinule-te-istute-vale-koha-peal?id=82560119" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/gcfE584GAwg/elron-rongiliikluse-seisak-tartu-raudteejaam-raudtee-raudteejaam-82560127.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/elroni-klienditeenindaja-lemmikloomaga-rongis-reisinule-te-istute-vale-koha-peal?id=82560119" class="headline__lead">Rongi kassi kaasa võtnud reisija teadis, et lemmikloomaga reisimine toimub rongides vaid C-alal. Kuid küsimus on: kui suur on C-ala? Kas ainult vaguni madalam osa, tualetiesine ala või ka aste kõrgemal paiknevaid istmeid võib C-ala hulka lugeda. Klienditeenindaja hinnangul mitte.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/elroni-klienditeenindaja-lemmikloomaga-rongis-reisinule-te-istute-vale-koha-peal?id=82560119" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTeenindaja+kassiga+rongis+reisinule%3A+te+istute+vale+koha+peal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82560119" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82560119%26t%3DTeenindaja+kassiga+rongis+reisinule%3A+te+istute+vale+koha+peal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82560119&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773">Määrdevabad puksid muutsid treilerid lihtsamaks ja põllumehele sõbralikumaks</a></h1>
					</div>
		<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/qqmFOqOrinM/adffc5acf199ae5dbe-81744923.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__lead">Paides ehitatakse maailmatasemel Humuse põllumajandushaagiseid, mida kasutavad Eesti, Rootsi ja mitmete teiste riikide põllumehed. Viljakruvi arendamise käigus, umbes poolteist aastat tagasi, otsis Humuse arendusmeeskond määrdevaba liugepuksi, mille nad leidsid Saksamaa pereettevõtte Igus toodete hulgast. Tänaseks on määrdevabad puksid ennast sedavõrd tõestanud, et neid kasutatakse juba veerandil Humuse tootevalikust, sest need muudavad haagise ehitamise kiiremaks ning säästavad põllumehe aega.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/archive/maardevabad-puksid-muutsid-treilerid-lihtsamaks-ja-pollumehele-sobralikumaks?id=81744773" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM%C3%A4%C3%A4rdevabad+puksid+muutsid+treilerid+lihtsamaks+ja+p%C3%B5llumehele+s%C3%B5bralikumaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81744773" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81744773%26t%3DM%C3%A4%C3%A4rdevabad+puksid+muutsid+treilerid+lihtsamaks+ja+p%C3%B5llumehele+s%C3%B5bralikumaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81744773&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1420107" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/22c73a1971a4cb050cca76e10b1a6fc3.trim.105x130.jpeg" alt="Ants87" /><br />Ants87, 31</a></li>
	<li><a href="https://date.delfi.ee/1443732" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/7ccec108d4e5901fa4ecd48af6494295.trim.105x130.jpeg" alt="Taavi" /><br />Taavi, 31</a></li>
	<li><a href="https://date.delfi.ee/1145908" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/23f430c529dec4a95a256fc3ca0b128b.trim.105x130.jpeg" alt="Mylene" /><br />Mylene, 51</a></li>
	<li><a href="https://date.delfi.ee/1719951" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/0c232415d7eeb5df69d8a86adb01def8.trim.105x130.jpeg" alt="Merilin" /><br />Merilin, 23</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180607171639" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-2749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-2749","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/inimesed-loobusid-massiliselt-uue-maksususteemi-huvedest-riigi-kaes-on-hoiul-juba-ule-24-miljoni-euro-tulumaksu?id=82560511">Inimesed loobusid massiliselt uue maksusüsteemi hüvedest</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/inimesed-loobusid-massiliselt-uue-maksususteemi-huvedest-riigi-kaes-on-hoiul-juba-ule-24-miljoni-euro-tulumaksu?id=82560511" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/hju8EniFH0w/def0c5b1783074b752-82560589.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/inimesed-loobusid-massiliselt-uue-maksususteemi-huvedest-riigi-kaes-on-hoiul-juba-ule-24-miljoni-euro-tulumaksu?id=82560511" class="headline__lead">Konservatiivsed maksumaksjad on jätnud kasutamata rohkem kui 24 miljonit eurot tulumaksu, mille riik neile järgmisel aastal tagasi maksab, kirjutab Äripäev.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/inimesed-loobusid-massiliselt-uue-maksususteemi-huvedest-riigi-kaes-on-hoiul-juba-ule-24-miljoni-euro-tulumaksu?id=82560511" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DInimesed+loobusid+massiliselt+uue+maksus%C3%BCsteemi+h%C3%BCvedest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82560511" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82560511%26t%3DInimesed+loobusid+massiliselt+uue+maksus%C3%BCsteemi+h%C3%BCvedest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82560511&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-648852726-8081" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-8081","mid":435609,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6051" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6051","mid":451075,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82573069&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1528199347"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/82573069';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = 'Riho Nagel, Karoliina Vasli';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kasulik","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-8771" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-8771","mid":488430,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
						<div id="delfi-adx-4163933539-6268" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4163933539-6268","mid":540821,"mkw":["kasulik_uudised","kasulik_82573069","kasulik_article","article_82573069","channel_kasulik","source_19570516","tag-alkoholi-aktsiisitous","tag-alkoholi-tarbimine","tag-eesti-konjunktuuriinstituut"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=gobus-poll.js&amp;1527496762"></script>
</body>
</html>
