
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Lennujaam ei jõudnud pagasit lennukile toimetada
 - Kasulik.ee
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/groundhandling-lennupagas-pagas-pagasiteenindus-tallinn-airport-gh-tal-76978578.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Lennujaam ei jõudnud pagasit lennukile toimetada">

	
<meta property="og:url" content="http://www.delfi.ee/a/76978568">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Eilehommikuselt Tallinna–Kuressaare lennult jäi maha ühe reisija tavapärasest mõnevõrra suurem pagas.">
<meta property="article:published_time" content="1484987156">


			<meta property="article:tag" content="lennujaam">
			<meta property="article:tag" content="pagas">
			<meta property="article:tag" content="pagasi hilinemine">
			<meta property="article:tag" content="Transaviabaltika">
	

				
	<meta name="description" content="Eilehommikuselt Tallinna–Kuressaare lennult jäi maha ühe reisija tavapärasest mõnevõrra suurem pagas. - DELFI" />

	<meta name="keywords" content="lennujaam, pagas, pagasi hilinemine, Transaviabaltika">

<link rel="image_src" href="http://g1.nh.ee/images/pix/groundhandling-lennupagas-pagas-pagasiteenindus-tallinn-airport-gh-tal-76978578.jpg">

<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=76978568">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="76978568"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-21T10:25:56+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="shortcut icon" href="http://g2.nh.ee/tb/i/favicon.ico" type="image/x-icon" />
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/kasulik.css?v=4.39"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1484826244"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMTIxMTEiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImFlMDcyNTczODY2YzhiZGJjMDIzYTJlNTQ3OTEwYzM4In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_76978568","kasulik_article","article_76978568","channel_kasulik","source_19570516"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,blocks.css,tarbija.css,tarbija-fp.css,hint_box.css,tarbija-cat.css,kasulik-art.css&amp;1484650453">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=arileht&utm_medium=error&utm_campaign=kasulik_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=kasulik&utm_medium=button&utm_campaign=kasulik_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=kasulik&utm_medium=button&utm_campaign=header_button_kasulik" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/eesti-paevaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://kasulik.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<!-- start slave -->
<div id="adoceandelfieermnkerifbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermnkerifbj',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_kasulik">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_kasulik2.gif" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Agnes, Agneta, Agne, Age, Agi, Aune, Auni, Ines ja Neta
">
				L, 21.&nbsp;jaanuar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":0,"icon":"01d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-1,"icon":"01d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-1,"icon":"01d"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-1,"icon":"01d"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":0,"icon":"01d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">0&deg;</span>
			<span class="icon dweather2-img-80 gray dw01d"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieexcdefmmrtr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdefmmrtr', {myMaster: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1484989205';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"kasulik"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'kasulik', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li class="selected"><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>

	</div>

	<div id="wrapper">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<div class="dtb-navigation">
	<a class="dtb-navigation-link nav-68680711 selected" href="/news/uudised/" style="width:91px">Uudised</a><a class="dtb-navigation-link nav-68680729 even" href="/news/kasulikselgitab" style="width:91px">Kasulik selgitab</a><a class="dtb-navigation-link nav-76313097" href="http://kasulik.delfi.ee/news/kasulikaitab/" style="width:91px">Kasulik aitab</a><a class="dtb-navigation-link nav-68711631 even" href="/news/testid/" style="width:91px">Kasulik testib</a><a class="dtb-navigation-link nav-76313115" href="http://kasulik.delfi.ee/news/ostukorv/" style="width:91px">Ostukorv</a><a class="dtb-navigation-link nav-68826983 even" href="/calc/" style="width:91px">Kalkulaatorid</a><a class="dtb-navigation-link nav-68680715" href="/news/uudistooted/" style="width:91px">Uudistooted</a><a class="dtb-navigation-link nav-68826895 even" href="/news/zave/" style="width:91px">Zave.ee</a>	<i class="active-bg"></i>
</div>
<!-- start slave -->
<div id="adoceandelfieeyaoohxrmai" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyaoohxrmai',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:1" />
<meta itemprop="datePublished" content="2017-01-21T10:25:56+0200" />
<meta itemprop="dateModified" content="2017-01-21T10:25:56+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=76978568&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Lennujaam ei jõudnud pagasit lennukile toimetada</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div>




<div class="articleInfo">
			
	<div class="articleDate">21. jaanuar 2017 10:25</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F76978568%26t%3DLennujaam+ei+j%C3%B5udnud+pagasit+lennukile+toimetada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLennujaam+ei+j%C3%B5udnud+pagasit+lennukile+toimetada%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F76978568" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=76978568" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">www.DELFI.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x599/NYrUxiyqDZo/groundhandling-lennupagas-pagas-pagasiteenindus-tallinn-airport-gh-tal-76978582.jpg" title="Lennujaama pagasiteenindus" data-title="&lt;span&gt;Lennujaama pagasiteenindus&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/728x404/sXHd4wxcGR4/groundhandling-lennupagas-pagas-pagasiteenindus-tallinn-airport-gh-tal-76978578.jpg" alt="Lennujaama pagasiteenindus" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left">Lennujaama pagasiteenindus</span><span class="articleImage-source right">Foto: Andres Putting</span></div></div>
			<p class="articleLead" itemprop="description">Eilehommikuselt Tallinna–Kuressaare lennult jäi maha ühe reisija tavapärasest mõnevõrra suurem <a href="http://www.delfi.ee/teemalehed/pagas" title="pagas" class="ttl_link textTag_64752156" target="_blank">pagas</a>.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Lennufirma <a href="http://www.delfi.ee/teemalehed/transaviabaltika" title="Transaviabaltika" class="ttl_link textTag_74609577" target="_blank">Transaviabaltika</a> esindaja Rene Must tõdes, et nemad said mahajäänud pagasist teada alles ajakirjanikelt. Kui nad küsisid aga selgitust Tallinna lennujaama pagasiteeninduselt, siis töötajate selgituse kohaselt oli tegemist mittegabariitse pagasiga, mis tuli pagasiveokile toimetada käsitsi.</p><!-- start slave -->
<div id="adoceandelfieevjptlnskfp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevjptlnskfp',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><p>Mainitud veokile pagas õigeaegselt aga ei jõudnud. “Tallinna <a href="http://www.delfi.ee/teemalehed/lennujaam" title="lennujaam" class="ttl_link textTag_24429739" target="_blank">lennujaam</a> kinnitas, et pagasi omanikega on ühendust võetud ja nendega on kokku lepitud, kuidas omanikud pagasi kätte saavad,” ütles Must <a href="http://www.saartehaal.ee/2017/01/21/lennujaam-ei-joudnud-pagasit-lennukile-toimetada/" target="_blank">Saarte Häälele</a>.</p><p>Lennufirma esindaja sõnutsi toimub see Cargobusi vahendusel.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=76978568" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieexcdogkjiqv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdogkjiqv',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div id="hrk-footer">
		<div class="wrapper">
			<div class="title">Härra Kasulik kuulab ära sinu loo ja annab nõu.</div>
			<div class="tekst">Saada oma küsimus, vihje või kogemus!<br><a class="hint-mailto" href="mailto:vihje@kasulik.ee">vihje@kasulik.ee</a></div>
			<a class="hrk-btn" href="http://kasulik.delfi.ee/vihje/">Kirjuta meile</a>

		</div>
		<div class="img"></div>
	</div>			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.delfi.ee/">
						<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F76978568&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Lennujaam ei jõudnud pagasit lennukile toimetada" data-url="http://kasulik.delfi.ee/a/76978568" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/76978568" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://kasulik.delfi.ee/teemalehed/lennujaam">lennujaam</a>, </li><li><a class="articleTags-url" href="http://kasulik.delfi.ee/teemalehed/pagas">pagas</a>, </li><li><a class="articleTags-url" href="http://kasulik.delfi.ee/teemalehed/pagasi-hilinemine">pagasi hilinemine</a>, </li><li><a class="articleTags-url" href="http://kasulik.delfi.ee/teemalehed/transaviabaltika">Transaviabaltika</a></li>
</ul>
									
		

	
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9995" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FViimsi-vald-Haabneeme-alevik%2F3193280%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3193280%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g3.nh.ee/wd/x/8072/r/32f49bfd49775324216997df600828e1.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FViimsi-vald-Haabneeme-alevik%2F3193280%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3193280%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Viimsi vald, Korter -
				<b>218 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FRae-vald-Uuesalu-kula%2F2187138%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2187138_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8072/r/b53a17e568d7a437d73fe8ccbd262181.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FRae-vald-Uuesalu-kula%2F2187138%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2187138_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Rae vald, Maja -
				<b>235 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(1)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="76978568" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="76978568" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/lennujaam-ei-joudnud-pagasit-lennukile-toimetada?id=76978568" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeskohhurjrc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskohhurjrc',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/e-sigarettide-muujad-plahvatanud-seade-ei-olnudki-e-sigaret?id=76973050" class="article-title">E-sigarettide müüjad: plahvatanud seade ei olnudki e-sigaret</a> <sup class="rsh"><b>Lisatud soovitused, kuidas e-sigarette ohutult kasutada</b></sup>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/e-sigarettide-muujad-plahvatanud-seade-ei-olnudki-e-sigaret?id=76973050&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(70)</a></div><a href="http://kasulik.delfi.ee/news/uudised/e-sigarettide-muujad-plahvatanud-seade-ei-olnudki-e-sigaret?id=76973050" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/4WxdPRqr1Lg/foto-on-illustreeriv-76973724.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv">
</a><div class="CBmore"><ul class="article-related"><li class="article-related-li"><a href="http://kasulik.delfi.ee/news/uudised/fotod-plahvatanud-e-sigaret-roovis-seitse-hammast-ja-tekitas-ohtlikud-poletused?id=76960698" class="article-related-link">FOTOD: Plahvatanud e-sigaret röövis seitse hammast ja tekitas ohtlikud põletused</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/fotod-plahvatanud-e-sigaret-roovis-seitse-hammast-ja-tekitas-ohtlikud-poletused?id=76960698&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(104)</a></li></ul></div></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/crazydeali-juht-musta-nimekirja-sattumisest-30-voi-60-kliendikaebust-on-vaike-number-mis-ei-arvesta-meie-teenindusmahtusid?id=76963914" class="article-title">Crazydeali juht: 30 või 60 kaebust on meie teenindusmahtude juures väike number</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/crazydeali-juht-musta-nimekirja-sattumisest-30-voi-60-kliendikaebust-on-vaike-number-mis-ei-arvesta-meie-teenindusmahtusid?id=76963914&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://kasulik.delfi.ee/news/uudised/crazydeali-juht-musta-nimekirja-sattumisest-30-voi-60-kliendikaebust-on-vaike-number-mis-ei-arvesta-meie-teenindusmahtusid?id=76963914" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/jsA1N7Z6adY/crazydealee-crazydeal-veebipood-75705003.jpg" class="dlazyload" border="0" alt="Crazydeal.ee">
</a><div class="CBmore"><ul class="article-related"><li class="article-related-li"><a href="http://kasulik.delfi.ee/news/uudised/ettevaatust-jarjekordne-tuntud-vautseriportaal-lisati-musta-nimekirja?id=76958268" class="article-related-link">Ettevaatust: järjekordne tuntud vautšeriportaal lisati musta nimekirja</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/ettevaatust-jarjekordne-tuntud-vautseriportaal-lisati-musta-nimekirja?id=76958268&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(47)</a></li></ul></div></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/uuring-istuv-too-lisab-su-kukile-kaheksa-eluaastat?id=76966440" class="article-title">Istuv töö lisab su kukile kaheksa eluaastat</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/uuring-istuv-too-lisab-su-kukile-kaheksa-eluaastat?id=76966440&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/uuring-istuv-too-lisab-su-kukile-kaheksa-eluaastat?id=76966440" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/EWxamdauBAw/foto-on-illustreeriv-76966772.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/hea-uudis-saarlastele-hm-ja-apollo-kinokeskus-laienevad-kuressaarde?id=76963508" class="article-title">H&amp;M ja Apollo kinokeskus laienevad Kuressaarde</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/hea-uudis-saarlastele-hm-ja-apollo-kinokeskus-laienevad-kuressaarde?id=76963508&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://kasulik.delfi.ee/news/uudised/hea-uudis-saarlastele-hm-ja-apollo-kinokeskus-laienevad-kuressaarde?id=76963508" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/WLOp-RSoXaU/hm-hennes-hm-kaubanduskeskus-kiirmood-mauritz-mood-postimaja-76963558.jpg" class="dlazyload" border="0" alt="Postimaja H&amp;M">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388" class="article-title">Mahakantud toitu söönud töötaja sai noomituse</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(225)</a></div><a href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/Xxvx3Xa7sb8/maxima-xxx-avamine-lasnamael-kiirtoit-lasnamae-maxima-pirukad-saiakese-76953434.jpg" class="dlazyload" border="0" alt="Maxima XXX avamine Lasnamäel">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-puudis-kasutatud-fotokaamera-tagastamisega-tuntud-veebipoelt-toote-taishinda-valja-meelitada?id=76968568" class="article-title">Klient püüdis kasutatud fotokaamera tagastamisega tuntud veebipoelt toote täishinda välja meelitada</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-puudis-kasutatud-fotokaamera-tagastamisega-tuntud-veebipoelt-toote-taishinda-valja-meelitada?id=76968568&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-puudis-kasutatud-fotokaamera-tagastamisega-tuntud-veebipoelt-toote-taishinda-valja-meelitada?id=76968568" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/ExDx_Rn8QO0/arvuti-interneti-kauplus-krediitkaart-kaart-pood-76457203.jpg" class="dlazyload" border="0" alt="Klient püüdis kasutatud fotokaamera tagastamisega tuntud veebipoelt toote täishinda välja meelitada">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://kasulik.delfi.ee/news/uudised/pakosta-pangad-diskrimineerivad-eluasemelaenude-andmisel-vanemahuvitisel-olevaid-lapsevanemaid?id=76967046" class="article-title">Pakosta: eluasemelaenude andmisel diskrimineeritakse vanemahüvitisel lapsevanemaid</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/pakosta-pangad-diskrimineerivad-eluasemelaenude-andmisel-vanemahuvitisel-olevaid-lapsevanemaid?id=76967046&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(16)</a></div><a href="http://kasulik.delfi.ee/news/uudised/pakosta-pangad-diskrimineerivad-eluasemelaenude-andmisel-vanemahuvitisel-olevaid-lapsevanemaid?id=76967046" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/erYmW0-sL1E/liisa-pakosta-71878581.jpg" class="dlazyload" border="0" alt="Pakosta: eluasemelaenude andmisel diskrimineeritakse vanemahüvitisel lapsevanemaid">
</a></div>
</div>		
	
	
	
	 
	
	 

	
	
<div id="tb-kasulik_morenews" class="content-new  "><div class="category-header category-" style="border-top-color: transparent;" >
	<span class="category-header-link">Veel uudiseid</span>
</div><div class="content-image-first content-sticky-wrap">
						    
	<div class="content-third-block content-first-block"><a class="article-title" href="http://maitsed.delfi.ee/tervis/uuri-nippe-millega-kauplused-sind-loksu-meelitavad-opi-kuidas-targasti-poes-kaia?id=76954184">Uuri nippe, millega kauplused sind lõksu meelitavad: õpi, kuidas targasti poes käia</a>&nbsp;<a href="http://maitsed.delfi.ee/tervis/uuri-nippe-millega-kauplused-sind-loksu-meelitavad-opi-kuidas-targasti-poes-kaia?id=76954184&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(23)</a><a href="http://maitsed.delfi.ee/tervis/uuri-nippe-millega-kauplused-sind-loksu-meelitavad-opi-kuidas-targasti-poes-kaia?id=76954184" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/tc7oHLI7KLw/kaubandus-kaubanduskeskus-kauplus-majandus-parnamae-rimi-rimi-ari-75363703.jpg" class="dlazyload" border="0" alt="Pärnamäe Rimi avamine" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/tode-on-ebameeldiv-mis-on-tegelikult-nutella-sees?id=76954552">Tõde on ebameeldiv: mis on tegelikult Nutella sees?</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/tode-on-ebameeldiv-mis-on-tegelikult-nutella-sees?id=76954552&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(88)</a><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tode-on-ebameeldiv-mis-on-tegelikult-nutella-sees?id=76954552" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/R4WjlfqN5zo/hinnatous-nutella-sarapuupahkel-69573873.jpg" class="dlazyload" border="0" alt="Nutella" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388">Realiseerimisaja ületanud saiakesi söönud poe töötaja pidi kirjutama seletuskirja</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(225)</a><a href="http://kasulik.delfi.ee/news/uudised/realiseerimisaja-uletanud-saiakesi-soonud-poe-tootaja-pidi-kirjutama-seletuskirja?id=76953388" class="article-image">



	
				<img src="http://g2.nh.ee/images/pix/230x139/Xxvx3Xa7sb8/maxima-xxx-avamine-lasnamael-kiirtoit-lasnamae-maxima-pirukad-saiakese-76953434.jpg" class="dlazyload" border="0" alt="Maxima XXX avamine Lasnamäel" width="230" height="139">
	
</a></div></div> <div class="content-full-block content-lenta-wrap"><div class="content-layer content-forty-layer"></div><div class="content-sixty-block" style="border-top-color: transparent;">
				


			<div class="article-full-image article-first"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/kurvad-numbrid-moodunud-aastal-sundis-viimase-kumne-aasta-tooonnetuste-rekord-24-loppes-surmaga?id=76953210">Kurvad numbrid: möödunud aastal sündis viimase kümne aasta tööõnnetuste rekord, 24 lõppes surmaga</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/kurvad-numbrid-moodunud-aastal-sundis-viimase-kumne-aasta-tooonnetuste-rekord-24-loppes-surmaga?id=76953210">



	
				<img src="http://g4.nh.ee/images/pix/150x100/mb9G5kTzJ98/tooonnetus-katusel-onnetus-76953220.jpg" class="dlazyload" border="0" alt="Tööõnnetus katusel" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/kurvad-numbrid-moodunud-aastal-sundis-viimase-kumne-aasta-tooonnetuste-rekord-24-loppes-surmaga?id=76953210">Esmastel andmetel toimus eelmisel aastal 4919 tööõnnetust. Täpsustamisel on 160 juhtumi asjaolud. Surmaga lõppes 24 õnnetust (kaks on veel täpsustamisel). Aasta tagasi oli surmaga lõppenud õnnetusi 17.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/foto-tuntud-ehituspood-on-eesti-brandi-tooriistakasti-juba-kasutusse-votnud?id=76951040">FOTO: Tuntud ehituspood on Eesti brändi "tööriistakasti" juba kasutusse võtnud</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/foto-tuntud-ehituspood-on-eesti-brandi-tooriistakasti-juba-kasutusse-votnud?id=76951040&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/foto-tuntud-ehituspood-on-eesti-brandi-tooriistakasti-juba-kasutusse-votnud?id=76951040">



	
				<img src="http://g2.nh.ee/images/pix/150x100/4JNUAKCyDAA/decora-varske-reklaam-76951058.jpg" class="dlazyload" border="0" alt="Decora värske reklaam" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/foto-tuntud-ehituspood-on-eesti-brandi-tooriistakasti-juba-kasutusse-votnud?id=76951040">Eelmise nädala lõpus tutvustati avalikkusele kaua valminud kaunikest: Eesti brändi uue kontseptsiooni tööriistakasti, kuhu kuulunud rändrahnu šabloon on meedia sest saadik kihevile ajanud. Üks kohalikest ehituspoodidest otsustas tähelepanu enda kasuks pöörata.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/pakk-automaati-ja-laks-millise-kullerfirmaga-jouab-saadetis-koige-kiiremini-kohale?id=76933688">Pakk automaati ja läks! Millise kullerfirmaga jõuab saadetis kõige kiiremini kohale?</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/pakk-automaati-ja-laks-millise-kullerfirmaga-jouab-saadetis-koige-kiiremini-kohale?id=76933688&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(60)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/pakk-automaati-ja-laks-millise-kullerfirmaga-jouab-saadetis-koige-kiiremini-kohale?id=76933688">



	
				<img src="http://g4.nh.ee/images/pix/150x100/gYm30Ok_5fA/dpd-pakiautomaati-jai-saadetis-kulleri-vea-tottu-paevadeks-seisma-76951644.jpg" class="dlazyload" border="0" alt="DPD pakiautomaati jäi saadetis kulleri vea tõttu päevadeks seisma." width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/pakk-automaati-ja-laks-millise-kullerfirmaga-jouab-saadetis-koige-kiiremini-kohale?id=76933688">Pakiautomaatide teenuste võrdlusest selgub, mis firmaga tasub saadetist ühest Eesti otsast teise saata.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/kelly-sildaru-jalgedes-sportimiseks-ei-pea-nuustakult-kaugemale-minema?id=76938488">Kelly Sildaru jälgedes sportimiseks ei pea Nuustakult kaugemale minema</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/kelly-sildaru-jalgedes-sportimiseks-ei-pea-nuustakult-kaugemale-minema?id=76938488">



	
				<img src="http://g4.nh.ee/images/pix/150x100/0HfTLrAnBao/ehkki-ilmataat-pole-lumega-viimasel-ajal-kuigi-lahke-olnud-jagub-nomme-76950768.jpg" class="dlazyload" border="0" alt="Ehkki ilmataat pole lumega viimasel ajal kuigi lahke olnud, jagub Nõmmel seda küllaga." width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/kelly-sildaru-jalgedes-sportimiseks-ei-pea-nuustakult-kaugemale-minema?id=76938488">Esimesteks suusasammudeks pole mõtet Alpidesse sõita, sest mäesporti saab nautida ka Eestis.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikaitab/uuriturg-reguleerib-end-ise-seadusest-hoolimata-jaab-maakleritasu-uurniku-kanda?id=76938848">Üüriturg reguleerib end ise. Seadusest hoolimata jääb maakleritasu üürniku kanda</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/uuriturg-reguleerib-end-ise-seadusest-hoolimata-jaab-maakleritasu-uurniku-kanda?id=76938848&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(104)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikaitab/uuriturg-reguleerib-end-ise-seadusest-hoolimata-jaab-maakleritasu-uurniku-kanda?id=76938848">



	
				<img src="http://g1.nh.ee/images/pix/150x100/Wo_rSrVLRSk/1partner-kinnisvara-tegevjuht-martin-vahter-nendib-et-ehkki-seaduse-ja-76951696.jpg" class="dlazyload" border="0" alt="1Partner Kinnisvara tegevjuht Martin Vahter nendib, et ehkki seaduse järgi peaks maakleritasud üldjuhul kandma üürileandja, on praktika vastupidine. " width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikaitab/uuriturg-reguleerib-end-ise-seadusest-hoolimata-jaab-maakleritasu-uurniku-kanda?id=76938848">Seaduse järgi tuleb üüriruumide lepingu sõlmimisel makstav maakleritasu maksta maakleri tellijal.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/toidutrendid/fotod-pisarad-ja-sisepinged-pagarisaates-kas-pinnuks-silmas-ain-lahkub-viimaks-saatest?id=76949224">FOTOD: Pisarad ja sisepinged pagarisaates: kas pinnuks silmas Ain lahkub viimaks saatest?</a>&nbsp;<a href="http://maitsed.delfi.ee/toidutrendid/fotod-pisarad-ja-sisepinged-pagarisaates-kas-pinnuks-silmas-ain-lahkub-viimaks-saatest?id=76949224&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://maitsed.delfi.ee/toidutrendid/fotod-pisarad-ja-sisepinged-pagarisaates-kas-pinnuks-silmas-ain-lahkub-viimaks-saatest?id=76949224">



	
				<img src="http://g2.nh.ee/images/pix/150x100/kdL5U7gr8cM/eesti-parima-pagar-76949302.jpg" class="dlazyload" border="0" alt="FOTOD: Pisarad ja sisepinged pagarisaates: kas pinnuks silmas Ain lahkub viimaks saatest?" width="150" height="100">
	
<i class="article-watermark_image"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/toidutrendid/fotod-pisarad-ja-sisepinged-pagarisaates-kas-pinnuks-silmas-ain-lahkub-viimaks-saatest?id=76949224">“Eesti parima pagari” kuues episood inspireerib kõiki magusasõpru peolauda katma, sest kavas on pidusai. Tervislikud, magusad ja rikkalikud täidised panevad iga saiasõbra suu vett jooksma.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikaitab/kalkulaator-arvuta-kui-palju-peaksid-uue-seaduse-jargi-enda-palga-kohta-trahvi-maksma?id=76949442">KALKULAATOR: Arvuta, kui palju peaksid uue seaduse järgi enda palga kohta trahvi maksma</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/kalkulaator-arvuta-kui-palju-peaksid-uue-seaduse-jargi-enda-palga-kohta-trahvi-maksma?id=76949442&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(134)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikaitab/kalkulaator-arvuta-kui-palju-peaksid-uue-seaduse-jargi-enda-palga-kohta-trahvi-maksma?id=76949442">



	
				<img src="http://g4.nh.ee/images/pix/150x100/tmyzFUDocJM/koik-puhuvad-alkomeeter-74589431.jpg" class="dlazyload" border="0" alt="KALKULAATOR: Arvuta, kui palju peaksid uue seaduse järgi enda palga kohta trahvi maksma" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikaitab/kalkulaator-arvuta-kui-palju-peaksid-uue-seaduse-jargi-enda-palga-kohta-trahvi-maksma?id=76949442">Valitsus tahab järgmisest aastast sisse viia raskemate väärtegude eest trahvid, mis sõltuvad rikkuja sissetulekutest. Sama süsteem hakkaks kehtima ka kuritegude puhul, ent selle vahega, et väärtegude puhul hakkab trahvi arvutamise aluseks olev päevamäär olema kaks korda madalam.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/nipid/maitsedee-puljongitest-unustage-kuubikud-ja-haarake-poes-valmis-vedela-puljongi-jarele?id=76889742">MAITSED.EE PULJONGITEST: Unustage kuubikud ja haarake poes valmis, vedela puljongi järele</a>&nbsp;<a href="http://maitsed.delfi.ee/nipid/maitsedee-puljongitest-unustage-kuubikud-ja-haarake-poes-valmis-vedela-puljongi-jarele?id=76889742&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(33)</a><a class="article-image" href="http://maitsed.delfi.ee/nipid/maitsedee-puljongitest-unustage-kuubikud-ja-haarake-poes-valmis-vedela-puljongi-jarele?id=76889742">



	
				<img src="http://g2.nh.ee/images/pix/150x100/6r123XGjPjk/puljongid-puljong-76920340.jpg" class="dlazyload" border="0" alt="Puljongid" width="150" height="100">
	
<i class="article-watermark_video"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/nipid/maitsedee-puljongitest-unustage-kuubikud-ja-haarake-poes-valmis-vedela-puljongi-jarele?id=76889742">Suurem osa Eesti kodudes tarvitatavatest puljongitest on oma algolekus kuubiku või želee kujul. See tähendab, et suppidesse või hautistesse minev vedelik on alustanud oma olekut vedelal kujul, transformeerunud (dehüdreerunud) kuubikuks ning seejärel uuest veeldunud. Väga kulukas protsess ei tee head ka maitsetele ega aroomidele. Vaatame järele, mismoodi maitsevad erinevad kohalikus kaubandusvõrgus saadavad "rasvaveed".</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudistooted/nomi-tuli-valja-seemne-ja-pahklisegudega-mis-asendavad-toidulisandeid?id=76946636">Nomi tuli välja seemne- ja pähklisegudega, mis asendavad toidulisandeid</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudistooted/nomi-tuli-valja-seemne-ja-pahklisegudega-mis-asendavad-toidulisandeid?id=76946636">



	
				<img src="http://g3.nh.ee/images/pix/150x100/wWokumvm_o0/nomi-tooted-76946770.jpg" class="dlazyload" border="0" alt="Nomi tooted" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudistooted/nomi-tuli-valja-seemne-ja-pahklisegudega-mis-asendavad-toidulisandeid?id=76946636">Uued NOMI tervisesegud, mis sisaldavad mahepõllumajandusest pärit seemneid ja pähkleid, on toitumisnõustaja retseptide järgi välja töötatud selliselt, et need oleksid suure oomega-3-, mineraalainete- ja vitamiinisisaldusega.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/tervis/maitsetugevdaja-e621-ehk-naatriumglutamaat-millega-on-tegu-ja-kui-ohtlik-on-aine-meie-tervisele?id=76945514">Maitsetugevdaja E621 ehk naatriumglutamaat: millega on tegu ja kui ohtlik on aine meie tervisele?</a>&nbsp;<a href="http://maitsed.delfi.ee/tervis/maitsetugevdaja-e621-ehk-naatriumglutamaat-millega-on-tegu-ja-kui-ohtlik-on-aine-meie-tervisele?id=76945514&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a><a class="article-image" href="http://maitsed.delfi.ee/tervis/maitsetugevdaja-e621-ehk-naatriumglutamaat-millega-on-tegu-ja-kui-ohtlik-on-aine-meie-tervisele?id=76945514">



	
				<img src="http://g3.nh.ee/images/pix/150x100/8YTmDGspAFI/tabletid-73396413.jpg" class="dlazyload" border="0" alt="Maitsetugevdaja E621 ehk naatriumglutamaat: millega on tegu ja kui ohtlik on aine meie tervisele?" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/tervis/maitsetugevdaja-e621-ehk-naatriumglutamaat-millega-on-tegu-ja-kui-ohtlik-on-aine-meie-tervisele?id=76945514">Naatriumglutamaati tuntakse mitme nime all – (mono)soodium glutamaat, MSG, maitsetugevdaja, pärmiekstrakt ja palju muid variante, mida pakendi infosildile kirjutatakse, tähistavad glutamiinhappe soola, mis ise maitset omamata tugevdab toidu maitset. Eriti hästi aitab see tugevdada soolaste toitude maitset.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/olukord-raudteeliikluses-paranemas-moodunud-aastal-toimus-13-onnetust?id=76945840">Olukord raudteeliikluses paranemas: möödunud aastal toimus 13 õnnetust</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/olukord-raudteeliikluses-paranemas-moodunud-aastal-toimus-13-onnetust?id=76945840&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/olukord-raudteeliikluses-paranemas-moodunud-aastal-toimus-13-onnetust?id=76945840">



	
				<img src="http://g2.nh.ee/images/pix/150x100/DtwJb26DI1I/rong-viljandi-ulesoit-76945882.jpg" class="dlazyload" border="0" alt="Viljandi Paalalinna ülesõidukoht, kus juhtus auto ja rongi kokkupõrge 20.02.2016" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/olukord-raudteeliikluses-paranemas-moodunud-aastal-toimus-13-onnetust?id=76945840">Tehnilise järelevalve ameti (TJA) andmetel toimus 2016. aastal kokku 13 raudteeõnnetust.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/suur-id-kaartide-ja-passide-vahetamise-laine-tanavu-tuleb-valmis-olla-veelgi-pikemateks-jarjekordadeks?id=76944972">Suur ID-kaartide ja passide vahetamise laine: tänavu tuleb valmis olla veelgi pikemateks järjekordadeks</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/suur-id-kaartide-ja-passide-vahetamise-laine-tanavu-tuleb-valmis-olla-veelgi-pikemateks-jarjekordadeks?id=76944972&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(29)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/suur-id-kaartide-ja-passide-vahetamise-laine-tanavu-tuleb-valmis-olla-veelgi-pikemateks-jarjekordadeks?id=76944972">



	
				<img src="http://g4.nh.ee/images/pix/150x100/idFoSm3j9Mk/dokumendi-taotlemine-eesti-pass-id-kaart-jarjekord-kma-ootamine-ooteae-74839135.jpg" class="dlazyload" border="0" alt="Suur ID-kaartide ja passide vahetamise laine: tänavu tuleb valmis olla veelgi pikemateks järjekordadeks" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/suur-id-kaartide-ja-passide-vahetamise-laine-tanavu-tuleb-valmis-olla-veelgi-pikemateks-jarjekordadeks?id=76944972">Sel aastal on ID-kaartide ja passide vahetamise osas toimumas suurem laine, kuna aastal 2012 anti uued ID-kaardid välja kehtivusajaga viis aastat. Kokku aegub peaaegu 200 000 Eesti kodaniku-ID kaarti ja 150 000 passi.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-levinumad-juuste-pesemise-vead-ja-kuidas-neid-valtida?id=76944372">Ekspert soovitab: levinumad juuste pesemise vead ja kuidas neid vältida</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-levinumad-juuste-pesemise-vead-ja-kuidas-neid-valtida?id=76944372&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-levinumad-juuste-pesemise-vead-ja-kuidas-neid-valtida?id=76944372">



	
				<img src="http://g3.nh.ee/images/pix/150x100/hmFFuIzzs6I/foto-on-illustreeriv-76944626.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-levinumad-juuste-pesemise-vead-ja-kuidas-neid-valtida?id=76944372">Juuste pesemine on pealtnäha lihtne ning rutiinne tegevus, millele ehk ei pöörata igapäevaselt suurt tähelepanu. Tegelikkuses on aga juuste pesu enamat kui lihtsalt pesemine, kuivatamine ning hooldamine. Ebamugavust tekitavad ning häirivad juukseprobleemid võivadki alguse saada just valedest pesemisvõtetest, mille kahjulikest mõjudest ei pruugi me teadlikud olla.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/fotograaf-soovitab-viis-nippi-kuidas-oma-vorukaelast-hea-pilt-saada?id=76943600">Fotograaf soovitab: viis nippi, kuidas oma võrukaelast hea pilt saada</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/fotograaf-soovitab-viis-nippi-kuidas-oma-vorukaelast-hea-pilt-saada?id=76943600&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikselgitab/fotograaf-soovitab-viis-nippi-kuidas-oma-vorukaelast-hea-pilt-saada?id=76943600">



	
				<img src="http://g3.nh.ee/images/pix/150x100/0h4iEVrHRZw/c19be587f25453569c-76943734.jpg" class="dlazyload" border="0" alt="Fotograaf soovitab: viis nippi, kuidas oma võrukaelast hea pilt saada" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikselgitab/fotograaf-soovitab-viis-nippi-kuidas-oma-vorukaelast-hea-pilt-saada?id=76943600">Instagram on täidetud imeliste piltidega lastest, kes olekski justkui kaamera ette sündinud, ent iga lapsevanem teab, kui keeruliseks võib sellise emotsiooni pildile püüdmine tegelikult osutuda. Fotograaf jagab nippe, kuidas ka kõige kaamerapelglikumast lapsest hea pilt saada.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/ott-kiivikase-kolm-nouannet-alustavale-sportijale?id=76943550">Ott Kiivikase kolm nõuannet alustavale sportijale</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ott-kiivikase-kolm-nouannet-alustavale-sportijale?id=76943550&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikselgitab/ott-kiivikase-kolm-nouannet-alustavale-sportijale?id=76943550">



	
				<img src="http://g3.nh.ee/images/pix/150x100/XBprZFWnliE/84c59587f21d084a41-76943562.jpg" class="dlazyload" border="0" alt="Ott Kiivikase kolm nõuannet alustavale sportijale" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikselgitab/ott-kiivikase-kolm-nouannet-alustavale-sportijale?id=76943550">Enamik meist annab uue aasta alguses endale lubadusi, millega teha positiivseid muudatusi oma igapäevases elukorralduses.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/korteriomanike-oudusunenagu-noored-pidutsejad-lagastavad-kulaliskortereid-eriti-voigaste-tegudega?id=76942756">Korteriomanike õudusunenägu: noored pidutsejad lagastavad külaliskortereid eriti võigaste tegudega</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/korteriomanike-oudusunenagu-noored-pidutsejad-lagastavad-kulaliskortereid-eriti-voigaste-tegudega?id=76942756&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(170)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/korteriomanike-oudusunenagu-noored-pidutsejad-lagastavad-kulaliskortereid-eriti-voigaste-tegudega?id=76942756">



	
				<img src="http://g2.nh.ee/images/pix/150x100/nm_T8MeYNkI/3a37e587f11ed1d986-76942792.jpg" class="dlazyload" border="0" alt="Korteriomanike õudusunenägu: noored pidutsejad lagastavad külaliskortereid eriti võigaste tegudega" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/korteriomanike-oudusunenagu-noored-pidutsejad-lagastavad-kulaliskortereid-eriti-voigaste-tegudega?id=76942756">Noorte seas on levimas uus käitumismuster, mis navigeerib takistuste vahel, mis seisavad nende ja peopanemise vahel – ausa näoga renditakse külaliskorter, omanikku võib aga hiljem ees oodata risustatud elupaik.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://arileht.delfi.ee/news/uudised/leedu-lennufirma-laheb-saare-maavalitsuse-vastu-kohtusse?id=76942600">Leedu lennufirma läheb Saare maavalitsuse vastu kohtusse</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/leedu-lennufirma-laheb-saare-maavalitsuse-vastu-kohtusse?id=76942600&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/leedu-lennufirma-laheb-saare-maavalitsuse-vastu-kohtusse?id=76942600">



	
				<img src="http://g4.nh.ee/images/pix/150x100/khuuL0E-mFs/9543f587f0def7b7e6-76942626.jpg" class="dlazyload" border="0" alt="Leedu lennufirma läheb Saare maavalitsuse vastu kohtusse" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://arileht.delfi.ee/news/uudised/leedu-lennufirma-laheb-saare-maavalitsuse-vastu-kohtusse?id=76942600">Kuressaare ja Tallinna lennuliini teenindav Transaviabaltika leiab, et muud võimalust kui kohtusse minna ei ole, selgitamaks Saare maavalitsusele paari lennu hilinemist ja ärajäämist.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/zave/tavaliselt-kallid-arvutid-on-praegu-kuni-poole-vorra-soodsamad-vaata-eriti-magusaid-pakkumisi?id=76942488">Tavaliselt kallid arvutid on praegu kuni poole võrra soodsamad: vaata eriti magusaid pakkumisi!</a>&nbsp;<a href="http://kasulik.delfi.ee/news/zave/tavaliselt-kallid-arvutid-on-praegu-kuni-poole-vorra-soodsamad-vaata-eriti-magusaid-pakkumisi?id=76942488&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://kasulik.delfi.ee/news/zave/tavaliselt-kallid-arvutid-on-praegu-kuni-poole-vorra-soodsamad-vaata-eriti-magusaid-pakkumisi?id=76942488">



	
				<img src="http://g4.nh.ee/images/pix/150x100/lDfcv4vGb7g/dd11d587f0a981178f-76942550.jpg" class="dlazyload" border="0" alt="Tavaliselt kallid arvutid on praegu kuni poole võrra soodsamad: vaata eriti magusaid pakkumisi!" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/zave/tavaliselt-kallid-arvutid-on-praegu-kuni-poole-vorra-soodsamad-vaata-eriti-magusaid-pakkumisi?id=76942488">Zave toob sinuni parima hinnaga usaldusväärsete veebipoodide süle-ja tahvelarvutite pakkumised. Valikus on tuntud tootjate seadmed kuni 56 protsenti soodsamalt. Zave aitab sul võrrelda pakkumisi ning leida sobivaim ostukoht. Vaata! Võrdle! Zeivi!</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/tervis/miks-meile-meeldib-kiirtoit-nii-vaga-kolm-loogilist-pohjendust?id=76936696">Miks meile meeldib kiirtoit nii väga? Kolm loogilist põhjendust</a>&nbsp;<a href="http://maitsed.delfi.ee/tervis/miks-meile-meeldib-kiirtoit-nii-vaga-kolm-loogilist-pohjendust?id=76936696&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://maitsed.delfi.ee/tervis/miks-meile-meeldib-kiirtoit-nii-vaga-kolm-loogilist-pohjendust?id=76936696">



	
				<img src="http://g4.nh.ee/images/pix/150x100/x91QZzQ_yHM/hesburgeri-hamburger-kiirtoit-68718943.jpg" class="dlazyload" border="0" alt="Kiirtoit" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/tervis/miks-meile-meeldib-kiirtoit-nii-vaga-kolm-loogilist-pohjendust?id=76936696">Kiirtoit on üks maailma kiiremini leviv ja kasvav todusektor kogu maailmas. Eelmisel nädalal kirjutasime sellest, et McDonald's on näiteks Hiina turule sisenemisest 1990. aastal pannud riiki püsti enam kui 2000 restorani. Miks meile meeldib kiirtoit nii väga? Kolm loogilist põhjendust, mis võiks seda seletada.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/vaata-kui-palju-maksid-eesti-margi-esitluseks-indias-toodetud-kotid?id=76934814">VAATA, kui palju maksid Eesti märgi esitluseks Indias toodetud kotid</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/vaata-kui-palju-maksid-eesti-margi-esitluseks-indias-toodetud-kotid?id=76934814&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(159)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/vaata-kui-palju-maksid-eesti-margi-esitluseks-indias-toodetud-kotid?id=76934814">



	
				<img src="http://g2.nh.ee/images/pix/150x100/sTI0mzKBRTU/a40755878b36f8c63d-76898440.jpg" class="dlazyload" border="0" alt="VAATA, kui palju maksid Eesti märgi esitluseks Indias toodetud kotid" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/vaata-kui-palju-maksid-eesti-margi-esitluseks-indias-toodetud-kotid?id=76934814">Eelmise nädala lõpus tutvustas Ettevõtluse Arendamise Sihtasutus (EAS) Eesti brändi uut kontseptsiooni. Esitlusel jagati ajakirjanikele ka riidest kotte, mille puhul torkas silma nende tootjamaa: India. Küsisime EAS-ilt, kui palju need kotid sihtasutusele maksma läksid.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/toidutrendid/toiduteadus-3-pohjust-miks-suua-nii-talvel-kui-suvel-musta-riisi?id=76933082">TOIDUTEADUS: 3 põhjust, miks süüa nii talvel kui suvel musta riisi</a>&nbsp;<a href="http://maitsed.delfi.ee/toidutrendid/toiduteadus-3-pohjust-miks-suua-nii-talvel-kui-suvel-musta-riisi?id=76933082&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://maitsed.delfi.ee/toidutrendid/toiduteadus-3-pohjust-miks-suua-nii-talvel-kui-suvel-musta-riisi?id=76933082">



	
				<img src="http://g4.nh.ee/images/pix/150x100/nvPXKU-3lJk/must-riis-76934770.jpg" class="dlazyload" border="0" alt="TOIDUTEADUS: 3 põhjust, miks süüa nii talvel kui suvel musta riisi" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/toidutrendid/toiduteadus-3-pohjust-miks-suua-nii-talvel-kui-suvel-musta-riisi?id=76933082">Põneva lillakasmusta värvuse ja kõrge toiteväärtusega must riis on jõudnud ka meie poelettidele. Sajandeid tagasi kasvatati Hiinas seda riisisorti ainult keisri perekonnale ja teistele kõrgklassi esindajatele, sellepärast on see riis tuntud ka kui "keelatud riis".</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-reageerisid-kutuse-hinnasulale-viljandi-tanklad?id=76934126">FOTOD: Vaata, kuidas reageerisid kütuse hinnasulale Viljandi tanklad</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-reageerisid-kutuse-hinnasulale-viljandi-tanklad?id=76934126&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-reageerisid-kutuse-hinnasulale-viljandi-tanklad?id=76934126">



	
				<img src="http://g4.nh.ee/images/pix/150x100/4TnlT8vNxSM/alexela-kutusehinnad-neste-statoil-viljandi-76934282.jpg" class="dlazyload" border="0" alt="Kütusehinnad Viljandis 17.01.2017" width="150" height="100">
	
<i class="article-watermark_image"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-reageerisid-kutuse-hinnasulale-viljandi-tanklad?id=76934126">Täna teatas Neste kütusehindade suurest langusest. Hinnalangusega läksid kaasa ka teised Tallinna tanklad ning viimaste teadete järgi on jõudnud hinnasula ka Viljandisse.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikaitab/pahane-klient-taxify-juht-katkestas-keset-poeskaiku-soidu-ja-saatis-ebaviisaka-sonumi?id=76929594">Pahane klient: Taxify juht katkestas keset poeskäiku sõidu ja saatis ebaviisaka sõnumi</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/pahane-klient-taxify-juht-katkestas-keset-poeskaiku-soidu-ja-saatis-ebaviisaka-sonumi?id=76929594&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(88)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikaitab/pahane-klient-taxify-juht-katkestas-keset-poeskaiku-soidu-ja-saatis-ebaviisaka-sonumi?id=76929594">



	
				<img src="http://g2.nh.ee/images/pix/150x100/cjaFwXPaiz0/taxify-app-nutitelefon-takso-tellimine-telefon-76931644.jpg" class="dlazyload" border="0" alt="Taxify " width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikaitab/pahane-klient-taxify-juht-katkestas-keset-poeskaiku-soidu-ja-saatis-ebaviisaka-sonumi?id=76929594">Taxify klient väljendas pahameelt, et tellitud auto ei olnud nõus teda ära ootama ja lõpetas sõidu omavoliliselt, saates kliendile sõnumi, et too uue takso telliks.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/fotod-neste-muub-tana-kutust-hulgihinnaga-teised-tanklad-laksid-hinnalangusega-kaasa?id=76929706">FOTOD: Neste müüb täna kütust hulgihinnaga, teised tanklad läksid hinnalangusega kaasa</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/fotod-neste-muub-tana-kutust-hulgihinnaga-teised-tanklad-laksid-hinnalangusega-kaasa?id=76929706&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(58)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/fotod-neste-muub-tana-kutust-hulgihinnaga-teised-tanklad-laksid-hinnalangusega-kaasa?id=76929706">



	
				<img src="http://g4.nh.ee/images/pix/150x100/W3_-W96Gh20/hulgihind-kutus-kutusehind-neste-olerex-statoil-76931814.jpg" class="dlazyload" border="0" alt="Kütuse hind 17.01.2017" width="150" height="100">
	
<i class="article-watermark_image"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/fotod-neste-muub-tana-kutust-hulgihinnaga-teised-tanklad-laksid-hinnalangusega-kaasa?id=76929706">Neste teatas täna, et langetas oma kõikides Eesti tanklates kütuste hinnad hulgihinna tasemele. Hommikul võis Tallinna teistegi tanklate tabloodel näha samale tasemele langenud hindu.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/toidutrendid/sirje-potisepp-eesti-toidule-on-oluline-olla-konkurentsis-olukorras-kus-koik-umber-jarjest-kallimaks-muutub?id=76924546">Sirje Potisepp: Eesti toidule on oluline olla konkurentsis, olukorras, kus kõik ümber järjest kallimaks muutub</a>&nbsp;<a href="http://maitsed.delfi.ee/toidutrendid/sirje-potisepp-eesti-toidule-on-oluline-olla-konkurentsis-olukorras-kus-koik-umber-jarjest-kallimaks-muutub?id=76924546&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a><a class="article-image" href="http://maitsed.delfi.ee/toidutrendid/sirje-potisepp-eesti-toidule-on-oluline-olla-konkurentsis-olukorras-kus-koik-umber-jarjest-kallimaks-muutub?id=76924546">



	
				<img src="http://g3.nh.ee/images/pix/150x100/nfADzM017BQ/maksud-sirje-potisepp-suhkur-toitumine-76307827.jpg" class="dlazyload" border="0" alt="Suhkrumaksu teema arutelu Sotsiaalministeeriumis" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/toidutrendid/sirje-potisepp-eesti-toidule-on-oluline-olla-konkurentsis-olukorras-kus-koik-umber-jarjest-kallimaks-muutub?id=76924546">Maitsed.ee küsis erinevatelt Eesti toidusektoris tegutsevatelt inimestelt, millised võiksid olla 2017. aasta tuuled ja suundumused Eesti toidumaastikul. Toiduliidu juht Sirje Potisepa sõnul võiks sellel aastal saada lahenduse nii suhkrumaksu teema kui mõni Eesti toode leida ennast ka maailma turul läbilöömas.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/kindlustusfirma-hoiatab-liikluskindlustuse-hinnatous-jatkub-ka-sel-aastal?id=76928200">Kindlustusfirma hoiatab: liikluskindlustuse hinnatõus jätkub ka sel aastal</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/kindlustusfirma-hoiatab-liikluskindlustuse-hinnatous-jatkub-ka-sel-aastal?id=76928200&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(25)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/kindlustusfirma-hoiatab-liikluskindlustuse-hinnatous-jatkub-ka-sel-aastal?id=76928200">



	
				<img src="http://g1.nh.ee/images/pix/150x100/sOYh1ZmarW0/altkaemaks-euro-raha-umbrikupalk-76928332.jpg" class="dlazyload" border="0" alt="Eurod" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/kindlustusfirma-hoiatab-liikluskindlustuse-hinnatous-jatkub-ka-sel-aastal?id=76928200">Viimasel ajal liikluskindlustuslepinguid sõlminud inimesed on juba märganud, et kindlustuse hind on kasvanud. Kuigi liikluskindlustuse hind on vaikselt kerkinud juba 2015. aastast, siis märkimisväärne hinnatõus, keskmiselt 5-10 protsenti, on kestnud 2016. aasta juunist ja jätkub ka sel aastal.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikaitab/nordinud-klient-miks-ei-suuda-telia-oma-tehnikute-tooaega-tunni-tapsusega-planeerida?id=76927976">Nördinud klient: miks ei suuda Telia oma tehnikute tööaega tunni täpsusega planeerida?</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/nordinud-klient-miks-ei-suuda-telia-oma-tehnikute-tooaega-tunni-tapsusega-planeerida?id=76927976&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(78)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikaitab/nordinud-klient-miks-ei-suuda-telia-oma-tehnikute-tooaega-tunni-tapsusega-planeerida?id=76927976">



	
				<img src="http://g4.nh.ee/images/pix/150x100/0-n2FOkkMHk/logo-telia-76928002.jpg" class="dlazyload" border="0" alt="Telia" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikaitab/nordinud-klient-miks-ei-suuda-telia-oma-tehnikute-tooaega-tunni-tapsusega-planeerida?id=76927976">Telia klient ei mõista, miks pakutakse tehniku visiidi ajaks ebamäärane ajavahemik 12.30-16.30, kui samal ajal konkurendid suudavad oma tööd tunni täpsusega planeerida.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/politsei-vottis-mobiiliga-roolis-lobisejad-vahele?id=76927958">Politsei võttis mobiiliga roolis lobisejad vahele</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/politsei-vottis-mobiiliga-roolis-lobisejad-vahele?id=76927958&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(18)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/politsei-vottis-mobiiliga-roolis-lobisejad-vahele?id=76927958">



	
				<img src="http://g3.nh.ee/images/pix/150x100/PD4M1kx5eKM/autoroolis-juht-mobiil-telefon-76927966.jpg" class="dlazyload" border="0" alt="Mobiiliga rääkimine roolis" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/politsei-vottis-mobiiliga-roolis-lobisejad-vahele?id=76927958">Saaremaa päevaleht Meie Maa kirjutab, et hiljutise reidi ajal võeti vahele roolis kõrvalisi tegevusi teinud juhid.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-kusib-kas-mul-on-oigus-nouda-et-endine-tooandja-minu-nimega-meiliaadressi-kasutamise-lopetaks?id=76924026">Lugeja küsib: kas mul on õigus nõuda, et endine tööandja minu nimega meiliaadressi kasutamise lõpetaks?</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-kusib-kas-mul-on-oigus-nouda-et-endine-tooandja-minu-nimega-meiliaadressi-kasutamise-lopetaks?id=76924026&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-kusib-kas-mul-on-oigus-nouda-et-endine-tooandja-minu-nimega-meiliaadressi-kasutamise-lopetaks?id=76924026">



	
				<img src="http://g4.nh.ee/images/pix/150x100/VeFb9aXsirU/foto-on-illustreeriv-76924078.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-kusib-kas-mul-on-oigus-nouda-et-endine-tooandja-minu-nimega-meiliaadressi-kasutamise-lopetaks?id=76924026">Lugeja küsib: "Vahetasin töökohta möödunud aasta augustis. Endine tööandja kasutab aga siiani minu nimelist e-postiaadressi. Kas mul on õigus nõuda, et see kinni pandaks?"</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/toidutrendid/ain-maeots-toob-gurmeeteatris-lavale-7-surmapattu?id=76922396">Ain Mäeots toob Gurmeeteatris lavale 7 surmapattu</a><a class="article-image" href="http://maitsed.delfi.ee/toidutrendid/ain-maeots-toob-gurmeeteatris-lavale-7-surmapattu?id=76922396">



	
				<img src="http://g4.nh.ee/images/pix/150x100/w-sd3PmSwTY/patuste-ohtusook-on-lavastus-kus-labi-tuntud-eesti-naitlejate-tuuakse-76922556.jpg" class="dlazyload" border="0" alt="Ain Mäeots toob Gurmeeteatris lavale 7 surmapattu" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/toidutrendid/ain-maeots-toob-gurmeeteatris-lavale-7-surmapattu?id=76922396">Märtsis avab oma kolmandaks hooajaks uksed Gurmeeteater, mis sel korral toob külastajateni Mihkel Raua kirjutatud ja Ain Mäeotsa taktikepi all valmiva lavastuse “Patuste õhtusöök”. Toiduelamuse eest vastutab Michelini tärniga Soome kokk Filipp Langhoff.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/vaata-kui-palju-poletad-nende-koduste-toodega-kaloreid?id=76922458">VAATA, kui palju põletad nende koduste töödega kaloreid</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikselgitab/vaata-kui-palju-poletad-nende-koduste-toodega-kaloreid?id=76922458">



	
				<img src="http://g4.nh.ee/images/pix/150x100/wnuQFs9N5TE/foto-on-illustreeriv-76922754.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikselgitab/vaata-kui-palju-poletad-nende-koduste-toodega-kaloreid?id=76922458">Neile, kes ei suuda valida trennimineku ja kodu koristamise vahel, on häid uudiseid: koduseid toimetusi tehes võid kulutada pea sama palju kaloreid kui trenni tehes.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/fotod-eesti-kaubandusest-korvaldati-ohtlikud-ja-viljatust-pohjustavad-manguasjad?id=76921274">FOTOD: Eesti kaubandusest kõrvaldati ohtlikud ja viljatust põhjustavad mänguasjad</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/fotod-eesti-kaubandusest-korvaldati-ohtlikud-ja-viljatust-pohjustavad-manguasjad?id=76921274&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/fotod-eesti-kaubandusest-korvaldati-ohtlikud-ja-viljatust-pohjustavad-manguasjad?id=76921274">



	
				<img src="http://g2.nh.ee/images/pix/150x100/sU7lkzPZ1vg/muugilt-korvaldatud-manguasjad-76921364.jpg" class="dlazyload" border="0" alt="Müügilt kõrvaldatud mänguasjad" width="150" height="100">
	
<i class="article-watermark_image"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/fotod-eesti-kaubandusest-korvaldati-ohtlikud-ja-viljatust-pohjustavad-manguasjad?id=76921274">Terviseamet kõrvaldas eelmise aasta viimases kvartalis turult kolm Hiinas toodetud mänguasja, neist nukk ja arstikomplekt kõrvaldati, kuna sisaldasid osi, milles oli ftalaate tublisti üle lubatud piirnormi.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://maitsed.delfi.ee/tervis/toiduekspert-selgitab-mis-on-toortoit-ja-kas-selle-tarbimine-on-tervislik?id=76919996">Toiduekspert selgitab: mis on toortoit ja kas selle tarbimine on tervislik?</a>&nbsp;<a href="http://maitsed.delfi.ee/tervis/toiduekspert-selgitab-mis-on-toortoit-ja-kas-selle-tarbimine-on-tervislik?id=76919996&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://maitsed.delfi.ee/tervis/toiduekspert-selgitab-mis-on-toortoit-ja-kas-selle-tarbimine-on-tervislik?id=76919996">



	
				<img src="http://g3.nh.ee/images/pix/150x100/577GhqqhTXw/maitsedee-porgand-juurviljad-koogiviljad-tomat-72606111.jpg" class="dlazyload" border="0" alt="Toiduekspert selgitab: mis on toortoit ja kas selle tarbimine on tervislik?" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://maitsed.delfi.ee/tervis/toiduekspert-selgitab-mis-on-toortoit-ja-kas-selle-tarbimine-on-tervislik?id=76919996">Toortoit ei ole sisuliselt midagi uut ja tundmata. Me armastame krõmpsutada värsket porgandit, süüa kirsse, ploome ja õunu otse puult, marju põõsast ja metsast. Toortoit on nauditav ja aitab meil oma tervist hoida, sest toidus sisalduvad ensüümid ja kuumatundlikud vitamiinid, mis muidu küpsetamisel ja keetmisel hävivad, on suures osas säilinud.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-hakkab-valja-nagema-lennujaama-kulgev-minimetroo?id=76919800">FOTOD: Vaata, kuidas hakkab välja nägema lennujaama kulgev minimetroo</a>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-hakkab-valja-nagema-lennujaama-kulgev-minimetroo?id=76919800&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(25)</a><a class="article-image" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-hakkab-valja-nagema-lennujaama-kulgev-minimetroo?id=76919800">



	
				<img src="http://g3.nh.ee/images/pix/150x100/Ueacz2_MtiE/ulemiste-trammitee-lennujaama-76920036.jpg" class="dlazyload" border="0" alt="Ülemiste trammitee lennujaama" width="150" height="100">
	
<i class="article-watermark_image"></i></a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/uudised/fotod-vaata-kuidas-hakkab-valja-nagema-lennujaama-kulgev-minimetroo?id=76919800">Kui kõik läheb hästi, saab aasta teises pooles sõita lennujaama trammiga, mis lühikeseks hetkeks tunnelisse sõidab. Seetõttu võib seda nimetada Tallinna esimeseks miniallmaatrammiks.</a></div></div>

				


		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/kasulikselgitab/miks-tekivad-jalgadele-parast-raseerimist-punased-tapikesed?id=76917280">Miks tekivad jalgadele pärast raseerimist punased täpikesed?</a>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/miks-tekivad-jalgadele-parast-raseerimist-punased-tapikesed?id=76917280&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://kasulik.delfi.ee/news/kasulikselgitab/miks-tekivad-jalgadele-parast-raseerimist-punased-tapikesed?id=76917280">



	
				<img src="http://g4.nh.ee/images/pix/150x100/LT0oKmLbsT0/foto-on-illustreeriv-76917600.jpg" class="dlazyload" border="0" alt="Foto on illustreeriv" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/kasulikselgitab/miks-tekivad-jalgadele-parast-raseerimist-punased-tapikesed?id=76917280">Kui oled kunagi jalgu raseerinud, oled ilmselt tähele pannud, et tihti tekivad jalgadele pärast karvade eemaldamist punased täpikesed. Ent kas tead, miks need tekivad?</a></div></div>

				
		

		<div class="article-full-image"><a class="article-title" href="http://kasulik.delfi.ee/news/zave/kodusisustuskaupade-hinnad-praegu-eriti-madalad-vaata-kus-saab-hinnas-alla-kuni-75-protsenti?id=76917772">Kodusisustuskaupade hinnad praegu eriti madalad: vaata, kus saab hinnas alla kuni 75 protsenti</a><a class="article-image" href="http://kasulik.delfi.ee/news/zave/kodusisustuskaupade-hinnad-praegu-eriti-madalad-vaata-kus-saab-hinnas-alla-kuni-75-protsenti?id=76917772">



	
				<img src="http://g4.nh.ee/images/pix/150x100/vC5IRE2IqSs/home-you-sisustuspood-9-76917848.jpg" class="dlazyload" border="0" alt="Home &amp; You sisustuspood-9" width="150" height="100">
	
</a><div class="article-lead-limiter"><a class="article-lead fpLead" href="http://kasulik.delfi.ee/news/zave/kodusisustuskaupade-hinnad-praegu-eriti-madalad-vaata-kus-saab-hinnas-alla-kuni-75-protsenti?id=76917772">Zave toob sinuni tuntud kaupmeeste parimad kodusisustustoodete pakkumised. Valikus on vaibad, seinapildid, riiulid, padjad, voodipesu ja paljud muud sisustuselemendid kuni 75 protsenti soodsamalt! Too koju uuel aasta värske hingamine ja säästa üle poole ostusummast. Zave aitab sul võrrelda pakkumisi ning leida sobivaim ostukoht. Vaata! Võrdle! Zeivi!</a></div></div>
	<div class="content-footer">
	
	</div>	</div><div class="content-forty-block" style="border-top-color: transparent;"><div class="content-lonely-sidebar">
		<div class="dtb-half-block">
	<h3 class="open-sans"><a class="open-sans" href="http://arileht.delfi.ee/">Ärileht</a></h3>
		<div class="article-full-image  article-first text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/maksumaksjad-kui-vordsustada-pensionid-siis-vordsustage-ka-sotsiaalmaks-ehk-vaja-on-sotsmaksu-lage?id=76978456">Maksumaksjad: kui võrdsustada pensionid, siis võrdsustage ka sotsiaalmaks ehk vaja on sotsmaksu lage</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/maksumaksjad-kui-vordsustada-pensionid-siis-vordsustage-ka-sotsiaalmaks-ehk-vaja-on-sotsmaksu-lage?id=76978456">
			<img src="http://g1.nh.ee/images/pix/230x139/JuPgbeog_x4/lasse-lehis-f-hoone-irl-ohtlike-ideede-festival-70290469.jpg" class="dlazyload" border="0" alt="Maksumaksjad: kui võrdsustada pensionid, siis võrdsustage ka sotsiaalmaks ehk vaja on sotsmaksu lage" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/maksumaksjad-kui-vordsustada-pensionid-siis-vordsustage-ka-sotsiaalmaks-ehk-vaja-on-sotsmaksu-lage?id=76978456&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;</div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/maksumaksjad-kui-vordsustada-pensionid-siis-vordsustage-ka-sotsiaalmaks-ehk-vaja-on-sotsmaksu-lage?id=76978456">Valitsus teatas sel nädalal plaanist teha tulevikus pensionid sõltuvaks rohkem tööstaažist, mitte enam palgast. Sotsiaalministeeriumi väitel on selleks eeltööd tehtud kaks aastat ja 2015. aastal kogutud ka huvirühmade tagasisidet. Mitte kõik ei toeta valitsuse plaani, mis pensionisüsteemis põhimõttelise suunamuutuse teeb.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454">Rahandusministeeriumil on kaval idee kapitalituru elavdamiseks</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454&com=1&amp;reg=1" class="commentCount">(2)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454">
			<img src="http://g4.nh.ee/images/pix/230x139/kGIgM0agJpc/09e5a5883134e3e36f-76978484.jpg" class="dlazyload" border="0" alt="Rahandusministeeriumil on kaval idee kapitalituru elavdamiseks" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/rahandusministeeriumil-on-kaval-idee-kapitalituru-elavdamiseks?id=76978454">Rahandusministeerium loodab tänavu saada valmis eelnõu, millega antakse pankadele pandikirjade emiteerimise võimalus, kirjutab err.ee.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170">Sotsiaalkindlustusamet ootab inimeste tööraamatuid</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170&com=1&amp;reg=1" class="commentCount">(41)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170">
			<img src="http://g1.nh.ee/images/pix/230x139/qXueMXv3g5s/tooraamat-tooraamatud-76978182.jpg" class="dlazyload" border="0" alt="Sotsiaalkindlustusamet ootab inimeste tööraamatuid" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(41)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid?id=76978170">Sotsiaalkindlustusamet kutsub inimesi, kes ei saa veel pensioni ja on töötanud enne 1999. aastat, tooma oma tööraamatud sotsiaalkindlustusametisse.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128">Lugeja foto: kas Eesti uue märgi varajane kasutus?</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128&com=1&amp;reg=1" class="commentCount">(4)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128">
			<img src="http://g4.nh.ee/images/pix/230x139/DPK9mAbB_H4/a15135883072fd8959-76978144.jpg" class="dlazyload" border="0" alt="Lugeja foto: kas Eesti uue märgi varajane kasutus?" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/lugeja-foto-kas-eesti-uue-margi-varajane-kasutus?id=76978128">Delfi lugeja saatis foto, et Maximas on patareide konteineril mõningal määral Eesti disainikonkursil väljatulnud tööriistakastis olevale Eestit tutvustavale uue märgiga sarnanev plönn.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012">Trump hakkas tegutsema. President andis välja kaks korraldust</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012&com=1&amp;reg=1" class="commentCount">(7)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012">
			<img src="http://g1.nh.ee/images/pix/230x139/UF2DgFnkYT0/1fe8c588304a5be221-76978082.jpg" class="dlazyload" border="0" alt="Trump hakkas tegutsema. President andis välja kaks korraldust" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/trump-hakkas-tegutsema-president-andis-valja-kaks-korraldust?id=76978012">Esimesel presidendiametis oleku päeval allkirjastas Donald Trump kaks presidendi korraldust.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968">Millised on Trumpi majanduslubadused? Kiire majanduskasv ja töökohad</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968&com=1&amp;reg=1" class="commentCount">(2)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968">
			<img src="http://g4.nh.ee/images/pix/230x139/qHiCLAgAnRw/57241588300b5d7b28-76977976.jpg" class="dlazyload" border="0" alt="Millised on Trumpi majanduslubadused? Kiire majanduskasv ja töökohad" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/millised-on-trumpi-majanduslubadused-kiire-majanduskasv-ja-tookohad?id=76977968">Reedel kui Donald Trump vannutati USA presidendiks, ilmusid Valge Maja kodulehele tema majanduslubadused.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878">Soros: investoritel kaob ruttu Trumpi-vaimustus</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878&com=1&amp;reg=1" class="commentCount">(19)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878">
			<img src="http://g2.nh.ee/images/pix/230x139/qWuoYyFz2Zo/7a2395882fb80c47f2-76977904.jpg" class="dlazyload" border="0" alt="Soros: investoritel kaob ruttu Trumpi-vaimustus" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(19)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/soros-investoritel-kaob-ruttu-trumpi-vaimustus?id=76977878">Miljardärist spekulant George Soros ütles Bloombergi televisioonile Davosis, et USA valis diktaatoriihalusega Donald Trumpi presidendiks.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/eas-toetab-ambitsioonikaid-ettevotteid-kuni-500-000-euroga?id=76973612">EAS toetab ambitsioonikaid ettevõtteid kuni 500 000 euroga</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/eas-toetab-ambitsioonikaid-ettevotteid-kuni-500-000-euroga?id=76973612">
			<img src="http://g1.nh.ee/images/pix/230x139/ZLXWbiSTwlE/eas-76973854.jpg" class="dlazyload" border="0" alt="EAS toetab ambitsioonikaid ettevõtteid kuni 500 000 euroga" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/eas-toetab-ambitsioonikaid-ettevotteid-kuni-500-000-euroga?id=76973612&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;</div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/eas-toetab-ambitsioonikaid-ettevotteid-kuni-500-000-euroga?id=76973612">EAS-i programm pakub enam kui sajale ettevõttele nii nõustamist kui rahalist toetust, et tuua ettevõtted seisakust välja ning suurendada nende müügitulu.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850">Apple võib hakata tootma iPhone Indias</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850&com=1&amp;reg=1" class="commentCount">(8)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850">
			<img src="http://g3.nh.ee/images/pix/230x139/7cdFXL8nEHs/3e1bc5882176093883-76971904.jpg" class="dlazyload" border="0" alt="Apple võib hakata tootma iPhone Indias" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(8)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/apple-voib-hakata-tootma-iphone-indias?id=76971850">Apple on huvitatud iPhone’ide tootmisest Indias, kuid kõigepealt peab peaminister Narendra Modi valitsus ulatama Apple’ile abikäe.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194">Majandusanalüütik meie müüdist: Soome Aino ja Eesti Bond?</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194&com=1&amp;reg=1" class="commentCount">(5)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194">
			<img src="http://g3.nh.ee/images/pix/230x139/5lnd4AG3gck/margid-76973522.jpg" class="dlazyload" border="0" alt="Majandusanalüütik meie müüdist: Soome Aino ja Eesti Bond?" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/majandusanaluutik-meie-muudist-soome-aino-ja-eesti-bond?id=76973194">Maailma juhivad müüdid, nende loomine ongi osa inimeseks olemisest. Mõned neist müütidest peavad vastu aastatuhandeid, teised manduvad lorajuttudeks. Usume kõige kummalisemaid müüte. Mõni usub loomislugu, mõni mitte, samas oleme kõik valmis uskuma, et 2+2=4 ja et kaks paralleelset sirget ei ristu.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986">Uus pensionivalem: P = B + S*ah + K*ah + (K+S)/2*ah + S2*ah</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986&com=1&amp;reg=1" class="commentCount">(48)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986">
			<img src="http://g2.nh.ee/images/pix/230x139/papig4yoqOk/uks-muudatuse-autoreid-lauri-leppik-utleb-et-praegune-pensionisusteem-76975276.jpg" class="dlazyload" border="0" alt="Uus pensionivalem: P = B + S*ah + K*ah + (K+S)/2*ah + S2*ah" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(48)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/uus-pensionivalem-p-b-sah-kah-ks2ah-s2ah?id=76973986">Just selline saab olema tulevane pensionisüsteem, mille kehtestamise valitsus on juba sisuliselt otsustanud.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462">Riigifirma tahaks Tallinna teletornist lahti saada</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462&com=1&amp;reg=1" class="commentCount">(15)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462">
			<img src="http://g4.nh.ee/images/pix/230x139/ja2b3L0LIng/tallinna-teletorn-76972622.jpg" class="dlazyload" border="0" alt="Riigifirma tahaks Tallinna teletornist lahti saada" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(15)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/riigifirma-tahaks-tallinna-teletornist-lahti-saada?id=76972462">Kuna Levira ei soovi enam Tallinna teletornis turismiteenuse pakkumisega tegelda, võiks teletorn minna kultuuriminister Indrek Saare hinnangul Riigi Kinnisvara AS-i (RKAS) omandusse ja sealne teenuseosutamine ajaloomuuseumile.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530">Moskvas vahistati Prantsuse kõige kuulsamale populistile raha laenanud panga asejuht</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530&com=1&amp;reg=1" class="commentCount">(10)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530">
			<img src="http://g3.nh.ee/images/pix/230x139/q_86cDQxO4o/marine-le-pen-76969606.jpg" class="dlazyload" border="0" alt="Moskvas vahistati Prantsuse kõige kuulsamale populistile raha laenanud panga asejuht" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/moskvas-vahistati-prantsuse-koige-kuulsamale-populistile-raha-laenanud-panga-asejuht?id=76969530">Moskva Basmannõi kohtu otsusega võeti kaheks kuuks vahi alla pankrotis Esimese Tšehhi-Vene panga asepresident Dmitri Merkulov, keda süüdistatakse panga raha raiskamises eriti suures ulatuses.</a>
		</div>
			</div>
		<div class="article-full-image  text-hover">
		<a class="article-title" href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354">PRIA jagab toetustena laiali üle 50 miljoni euro</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354&com=1&amp;reg=1" class="commentCount">(5)</a>				<a class="article-image" href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354">
			<img src="http://g2.nh.ee/images/pix/230x139/8oEnpSFV8EU/lehmad-76969460.jpg" class="dlazyload" border="0" alt="PRIA jagab toetustena laiali üle 50 miljoni euro" width="230" height="139">
		</a>
		<div class="comments-info"><a class="commentCount" href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354&amp;com=1&amp;reg=1">+</a> Lisa oma kommentaar&nbsp;<a href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div>
						<div class="article-lead-limiter">
			<a class="article-lead" href="http://arileht.delfi.ee/news/uudised/pria-jagab-toetustena-laiali-ule-50-miljoni-euro?id=76969354">Põllumajanduse Registrite ja Informatsiooni Amet (PRIA) alustas toetuste väljamakseid 2016. aastal maaelu arengukava pindala- ja loomapõhiseid toetusi taotlenud põllumeestele ja loomapidajatele. 14 liiki toetuste kinnitatud eelarve on kokku üle 53,5 miljoni euro.</a>
		</div>
			</div>
		<a href="http://arileht.delfi.ee/" class="more-link flr"><i></i>Vaata kõiki</a>
</div>
</div>
</div></div></div>
			</div>

			<div id="top">
				<div id="left">
					
				</div>
				<div id="center">
					
				</div>
			</div>

				
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieelaihmxsrlr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelaihmxsrlr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeyapnpumguq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyapnpumguq',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerpngqjfgcr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerpngqjfgcr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieevbgedsglll" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevbgedsglll',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelgpepxeleh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgpepxeleh',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetdrfhpkrif" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetdrfhpkrif',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="dbh" style="margin-top: 0px;">Vaata ja kliki</div><div class="block"><table cellpadding=0 cellspacing=0 border=0 bgcolor="#ffffff">

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=693&name=22619&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=693&mode=CLICK&name=22619" target=_blank><img 
src="http://ap.delfi.ee/i?region=693&name=22619" border=0 width=250 height=90 alt=""></a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
</div><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4382" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4382,0)</script><div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_4094" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4094,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_9429" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9429,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_11853" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11853,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/a-separation"><img src="http://g1.nh.ee/wd/x/5843/r/6bd5f815b26ef15604eaf80bd0482c4f.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/a-separation">Lahkuminek</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/a-separation">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_5766" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5766,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script>
			</div>

		</div>

		<div id="pre_footer">
			
		</div>
	</div>
</div>
<div id="footer">
	<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme<sup>Uus!</sup></a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-4729238-8");
pageTracker._trackPageview();
} catch(err) {}</script>
<script src="http://g3.nh.ee/js/navhighlight.js?v=0.2" type="text/javascript"></script>
<script>
$(document).ready(function(){
	$(".dtb-navigation").navHighlight({
		direction: 'horizontal',
		speed : 400,
		itemelm: 'a',
		activeAttribute: 'border-bottom-color',
		activeAttributeValue: 'transparent'
	});
});
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/76978568';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1484826244"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/76978568" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/76978568"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/76978568" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1484826244"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="ad_space_holder"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad_space_holder');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>
</body>
</html>
