
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Päikeseenergia on investeering tulevikku
										 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/ea6535b30aae4322cf-82761995.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Päikeseenergia on investeering tulevikku">

	

<meta property="og:url" content="http://www.delfi.ee/a/82761789">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik" />
<meta property="og:description" content="Päikesepaneelid sobivad neile klientidele, kes soovivad iseseisvalt kasutada päikesevalgusest toodetud elektrit. Elektrumi paketiga Päikese Klõps saavad kodutarbijad, korteriühistud ja väikeettevõtted kvaliteetsed päikesepaneelide valmislahendused ning päikeseelektrijaama saab soetada ka järelmaksuga.">
<meta property="article:published_time" content="1530691894">



		
	<meta name="description" content="Päikesepaneelid sobivad neile klientidele, kes soovivad iseseisvalt kasutada päikesevalgusest toodetud elektrit. Elektrumi paketiga Päikese Klõps saavad kodutarbijad, korteriühistud ja väikeettevõtted kvaliteetsed päikesepaneelide valmislahendused ning päikeseelektrijaama saab soetada ka järelmaksuga. - DELFI" />


<link rel="image_src" href="https://g4.nh.ee/images/pix/ea6535b30aae4322cf-82761995.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=82761789">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82761789"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-04T11:11:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Uudised" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1530274249">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1530623103">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDcwNDEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6ImE3NmExNjU5MzI0Nzg2ZWY5YjM3OTE3MGE5NjQ4MTE4In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],
			mkv: {"channel":"kasulik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilivaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 4.&nbsp;juuli</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">18&deg;</a><div class="dweather2-img-14 dw05d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="04.07.2017" class="header-search__input">
							<input type="hidden" name="tod" value="04.07.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-07-04T11:11:34+0300" />
<meta itemprop="dateModified" content="2018-07-04T11:11:35+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82761789&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">04.07.2018, 11:11</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Päikeseenergia on investeering tulevikku</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82761789%26t%3DP%C3%A4ikeseenergia+on+investeering+tulevikku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4ikeseenergia+on+investeering+tulevikku%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82761789" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82761789&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82761789" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82761789&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x675/rkk_QqqOxlc/ea6535b30aae4322cf-82761999.jpg" title="" data-title="&lt;span&gt;Päikeseenergia on investeering tulevikku&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Elektrum&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/cSb2uSlVBHI/ea6535b30aae4322cf-82761993.jpg" alt="Päikeseenergia on investeering tulevikku" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Elektrum</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Päikesepaneelid sobivad neile klientidele, kes soovivad iseseisvalt kasutada päikesevalgusest toodetud elektrit. Elektrumi paketiga Päikese Klõps saavad kodutarbijad, korteriühistud ja väikeettevõtted kvaliteetsed päikesepaneelide valmislahendused ning päikeseelektrijaama saab soetada ka järelmaksuga.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Kas päikesepaneele tasub Eestisse paigaldada?</strong><br>Kui viis aastat tagasi arvati, et Eesti energeetiline tulevik on tuulikud, siis nüüdseks on selge, et kodumajapidamises on kõige efektiivsem elektri tootmislahendus päikesepaneelid. Seda, et Eestis on vähe päikest, ei tasu kindlasti karta. Eestis on sarnane päikese intensiivsus nagu Saksamaal ja seal on päikesepaneelid väga populaarsed. Meie keskmine päikesepaisteliste päevade arv on 200 päeva aastas. Samuti soosib Eesti ilmastik päikesepaneelide kasutamist: siin on palju tuult ja vihma, mis paneelid puhtaks peseb.</p><p><strong>Mugav ja kiire võtmed kätte lahendus</strong><br>Tellides paketi Päikese Klõps, korraldab kogu asjaajamise dokumentatsioonist, liitumisest ja transpordist, paneelide paigalduseni ja jaama käikuandmiseni Elektrum. Päikeseelektrijaama rajamine alates kliendilepingu sõlmimisest kuni jaama üleandmis-vastuvõtuakti allkirjastamiseni võtab aega kuni 3 kuud.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x598/C6dtiip4oi8/288af5b30aad0dafcb-82761919.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Naps Solar Eesti&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x665/sa2q3VT-S1c/288af5b30aad0dafcb-82761919.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Naps Solar Eesti</span>
			</figcaption>
</figure><p><strong>Kui suur investeering on päikesepaneelide ost?</strong><br>Üks olulisemaid küsimusi on, kui suurt kokkuhoidu paigaldatud päikesepaneelid toovad ning kas need end ka ära tasuvad? Elektrumi eeliseks on kiire ja mugav asjaajamine ning jaama saab soetada ka soodsa järelmaksuga, millel on 0% intress ning puudub lepingutasu. Need head küljed muudavad päikesepaneelid tavatarbijale palju kättesaadavamaks. Järelmaksuga soetamisel on sissemakse suurus 15% ning ülejäänu tasutakse osamaksetena viie aasta jooksul. Seejuures on paneelide tööiga vähemalt 25 aastat ning selle aja möödudes on garanteeritud 80% paneelide võimsusest.</p><p><strong>Millal hakkavad päikesepaneelid end ära tasuma?</strong><br>Päikesepaneelide tasuvusaeg sõltub mitmest tegurist – peamiselt valitud päikesepaneelide komplektist, elektritarbimisest (kui suur on omatarve ja kui suur osa edastatakse võrku), finantseerimistingimustest ja krediidikulukuse määrast, riiklikest subsiidiumitest ning toetusmeetmetest. Kodutarbijale jääb tasuvuse ajaks üldjuhul kuni 15 aastat koos Eleringi tootmistoetusega. Korteriühistule ja ärikliendile kuni 13 aastat (investeeringu toetust arvestamata). Kui soovite teada, millal päikesepaneelid end teie konkreetsel kinnisvaral ära tasuvad, soovitame <span style="text-decoration: underline;">registreeruda Päikese Klõps konsultatsioonile</span>.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x1199/P4jJS7mOD-A/aacff5b30aad06ddf9-82761905.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Elektrum&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x1333/I0EBVx-i4-A/aacff5b30aad06ddf9-82761905.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Elektrum</span>
			</figcaption>
</figure><p><strong>Kas ma pean päikeseelektri eest tasuma?</strong><br>Päikesepaneelide toodetava elektri tarbimise eest muidugi midagi tasuda ei tule, kokkuhoid tekib lisaks otsesele elektrienergiale ka võrgutasude ning maksude näol. Tarbimisest üle jääv elekter edastatakse võrku ja edastatud elektrienergia hind tasaarveldatakse igakuise elektriarvega. Tasaarvelduseks tuleb sõlmida Elektrumi mikrotootja leping. Keskmises majapidamises kasutatakse umbkaudu 30-40% paneelide toodetud elektrist ise ära ning ülejäänud elekter müüakse võrku, teenides nii müügist tulu.</p><p><strong> Kuhu paneelid paigaldatakse?  </strong><br>Paneelid sobivad kõigile katustele, välja arvatud õlgkatusele. Neid saab paigaldada ka maapinnale. Regulaarset hooldust paneelid ei vaja, sest vihm peseb neilt tolmu ja lumi sulab ära, kui paneelid soojaks lähevad. Soovitav on siiski kord aastas regulaarselt üle vaadata kogu jaama tehnika ning asukohast sõltuvalt võib olla vajadus pesta paneele näiteks õietolmust.</p><p>Saadaval on kaks paketti. Päikese Klõps - <strong>Premium paketi</strong> paneelid võimsusega 310 W on valmistatud Eestis Naps Solar tehases. Need on monokristallpaneelid, mille eelis on suurem võimsus pindalaühiku kohta. See on oluline siis, kui katusel napib paigaldamiseks sobivat pinda. Samuti sobib musta värvi paneel tihtipeale paremini uute eramute disainilahendustega.  <br>Päikese Klõps - <strong>Value paketis</strong> on Aasias valmistatud paneelid võimsusega 275 W. Nende eelis on soodsam hind.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x480/CgGcG9vFjXI/8f6665b30aad1bceea-82761947.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Naps Solar Eesti&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x533/fymNsnC1YDc/8f6665b30aad1bceea-82761947.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Naps Solar Eesti</span>
			</figcaption>
</figure><p><strong>Kuidas päikeseenergia kasutamist alustada?</strong><br> Registreerige end Päikese Klõps konsultatsioonile, et valida kõige sobivam paneelide komplekt ning Elektrum koostab Teile personaalse paneelikomplekti pakkumise.</p><p><strong>  kliendiinfo@elektrum.ee <br>711 5555</strong></p><p><strong><br></strong></p>
								<div class="article__chunk article__chunk--bottom">	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F82761789&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Päikeseenergia on investeering tulevikku" data-url="http://kasulik.delfi.ee/a/82761789" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/paikeseenergia-on-investeering-tulevikku?id=82761789" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/82761789" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82761789" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-648852726-6726" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-6726","mid":435609,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/eestis-on-vaikelaenu-kovasti-kallim-votta-kui-mujal-euroopas?id=82938409">Eestis on väikelaenu kõvasti kallim võtta kui mujal Euroopas</a></h1>
						<div class="article__date">04.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/eestis-on-vaikelaenu-kovasti-kallim-votta-kui-mujal-euroopas?id=82938409" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/CkVtNGtByxU/joulud-kiirlaen-kitsikus-laen-raha-rahakott-vaesus-81708971.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/eestis-on-vaikelaenu-kovasti-kallim-votta-kui-mujal-euroopas?id=82938409" class="headline__lead">Tänu vähesele pakkumisele ja konkurentsile väikelaenuturul on Eestis pakutava väikelaenu intress ligi kolm korda kallim kui mujal Euroopas, mille maksab kinni laenuvõtja.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/eestis-on-vaikelaenu-kovasti-kallim-votta-kui-mujal-euroopas?id=82938409" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEestis+on+v%C3%A4ikelaenu+k%C3%B5vasti+kallim+v%C3%B5tta+kui+mujal+Euroopas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82938409" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82938409%26t%3DEestis+on+v%C3%A4ikelaenu+k%C3%B5vasti+kallim+v%C3%B5tta+kui+mujal+Euroopas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82938409&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tuntud-online-reisiburoo-pani-paevapealt-uksed-kinni-firma-volad-ulatuvad-miljonite-eurodeni?id=82936753">Tuntud online-reisibüroo pani päevapealt uksed kinni</a></h1>
						<div class="article__date">04.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/tuntud-online-reisiburoo-pani-paevapealt-uksed-kinni-firma-volad-ulatuvad-miljonite-eurodeni?id=82936753" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/TE13LrFmQCc/british-airways-lennujaam-lennuk-lennureis-reisija-turism-turist-turis-79513816.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/tuntud-online-reisiburoo-pani-paevapealt-uksed-kinni-firma-volad-ulatuvad-miljonite-eurodeni?id=82936753" class="headline__lead">Tripsta lõpetas lennupiletite broneerimise, kuna on rahalistes raskustes.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/tuntud-online-reisiburoo-pani-paevapealt-uksed-kinni-firma-volad-ulatuvad-miljonite-eurodeni?id=82936753" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTuntud+online-reisib%C3%BCroo+pani+p%C3%A4evapealt+uksed+kinni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82936753" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82936753%26t%3DTuntud+online-reisib%C3%BCroo+pani+p%C3%A4evapealt+uksed+kinni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82936753&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-7042" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-7042","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/hoiatus-omniva-nimel-liigub-taas-hinnaliste-kingitustega-ahvatlev-libakampaania?id=82936475">Hoiatus! Omniva nimel liigub taas hinnaliste kingitustega ahvatlev libakampaania</a></h1>
						<div class="article__date">04.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/hoiatus-omniva-nimel-liigub-taas-hinnaliste-kingitustega-ahvatlev-libakampaania?id=82936475" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/6SoRx5xIxhs/omniva-libakampaania-82936499.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/hoiatus-omniva-nimel-liigub-taas-hinnaliste-kingitustega-ahvatlev-libakampaania?id=82936475" class="headline__lead">Petuskeemide laine on jõudnud taaskord Omniva nime juurde: tuntud ettevõtte alt lubatavad petturid küsimustiku täitmise eest väärtuslikke kingitusi.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/hoiatus-omniva-nimel-liigub-taas-hinnaliste-kingitustega-ahvatlev-libakampaania?id=82936475" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHoiatus%21+Omniva+nimel+liigub+taas+hinnaliste+kingitustega+ahvatlev+libakampaania%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82936475" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82936475%26t%3DHoiatus%21+Omniva+nimel+liigub+taas+hinnaliste+kingitustega+ahvatlev+libakampaania" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82936475&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245">PÄTS: Näitleja Roland Laos lubab "Kostjas ja hiiglases" mängida kogu südamest - siis läheb suvi korda</a></h1>
					</div>
		<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/7tMN0-zlwws/polaarpoiss-filmivotted-82621321.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__lead">Näitleja Roland Laose suvesse mahub palju raamatuid, uusi tutvusi ja üks suvelavastus, mis pakub kõneainet kauemakski kui sügiseks. Lavastuseks on Eesti sõjeelse perioodi viimase riigipea Konstantin Pätsi otsustavad hetked lavastuses "Kostja ja hiiglane".</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/pats/pats-naitleja-roland-laos-lubab-kostjas-ja-hiiglases-mangida-kogu-sudamest-siis-laheb-suvi-korda?id=82621245" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%84TS%3A+N%C3%A4itleja+Roland+Laos+lubab+%22Kostjas+ja+hiiglases%22+m%C3%A4ngida+kogu+s%C3%BCdamest+-+siis+l%C3%A4heb+suvi+korda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82621245" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82621245%26t%3DP%C3%84TS%3A+N%C3%A4itleja+Roland+Laos+lubab+%22Kostjas+ja+hiiglases%22+m%C3%A4ngida+kogu+s%C3%BCdamest+-+siis+l%C3%A4heb+suvi+korda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82621245&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544331%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Parim lisatöö võimalus nädalavahetustel tallinnas" label="Parim lisatöö võimalus nädalavahetustel tallinnas"><div class="job"><abbr title="Parim lisatöö võimalus&#8230;">Parim lisatöö võimalus&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544318%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja, puhkuse asendus tabasalu lähistel" label="Puhastusteenindaja, puhkuse asendus tabasalu lähistel"><div class="job"><abbr title="Puhastusteenindaja, pu&#8230;">Puhastusteenindaja, pu&#8230;</abbr></br><span>850.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544313%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Portjee" label="Portjee"><div class="job"><abbr title="Portjee">Portjee</abbr></br><span>4.10 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544306%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kivist töötasapindade valmistajat" label="Kivist töötasapindade valmistajat"><div class="job"><abbr title="Kivist töötasapindade &#8230;">Kivist töötasapindade &#8230;</abbr></br><span>10.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544192%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiesindaja" label="Müügiesindaja"><div class="job"><abbr title="Müügiesindaja">Müügiesindaja</abbr></br><span>2100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544290%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Toateenija" label="Toateenija"><div class="job"><abbr title="Toateenija">Toateenija</abbr></br><span>4.80 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544288%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (tallinn, peetri)" label="Müüja-konsultant (tallinn, peetri)"><div class="job"><abbr title="Müüja-konsultant (tall&#8230;">Müüja-konsultant (tall&#8230;</abbr></br><span>1075.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544280%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja pärnu hesburgeris" label="Klienditeenindaja pärnu hesburgeris"><div class="job"><abbr title="Klienditeenindaja pärn&#8230;">Klienditeenindaja pärn&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544056%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügiassistent" label="Müügiassistent"><div class="job"><abbr title="Müügiassistent">Müügiassistent</abbr></br><span>1100.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-5749" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-5749","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/automuuja-trikid-ostetud-soidukis-puudus-lubatud-170-eurone-parkimiskaamera-tarbija-kaebuse-peale-soetas-kaupleja-talle-odava-hiina-toote?id=82929713">Automüüja trikid: ostetud sõidukis puudus lubatud 170-eurone parkimiskaamera</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/automuuja-trikid-ostetud-soidukis-puudus-lubatud-170-eurone-parkimiskaamera-tarbija-kaebuse-peale-soetas-kaupleja-talle-odava-hiina-toote?id=82929713" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/29tQ34BIEz8/annelinn-annelinna-prisma-inva-invaliid-invaparkimine-parkimina-parkim-82825653.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/automuuja-trikid-ostetud-soidukis-puudus-lubatud-170-eurone-parkimiskaamera-tarbija-kaebuse-peale-soetas-kaupleja-talle-odava-hiina-toote?id=82929713" class="headline__lead">Kuigi tarbijale lubati parkimiskaamerat, polnud auto lisavarustuses tegelikult sellest haisugi. Tarbija pöördus õigluse jalule seadmiseks tarbijvaidluste komisjonile.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/automuuja-trikid-ostetud-soidukis-puudus-lubatud-170-eurone-parkimiskaamera-tarbija-kaebuse-peale-soetas-kaupleja-talle-odava-hiina-toote?id=82929713" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAutom%C3%BC%C3%BCja+trikid%3A+ostetud+s%C3%B5idukis+puudus+lubatud+170-eurone+parkimiskaamera%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82929713" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82929713%26t%3DAutom%C3%BC%C3%BCja+trikid%3A+ostetud+s%C3%B5idukis+puudus+lubatud+170-eurone+parkimiskaamera" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82929713&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/tallinna-rattarendis-sugavalt-pettunud-klient-kahel-rattal-kumm-tuhi-teisel-kett-maas-absoluutselt-mottetu-teenus?id=82924255">Tallinna rattarendis sügavalt pettunud klient: kahel rattal kumm tühi, teisel kett maas</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/tallinna-rattarendis-sugavalt-pettunud-klient-kahel-rattal-kumm-tuhi-teisel-kett-maas-absoluutselt-mottetu-teenus?id=82924255" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/UhgjpQvr-5k/jalgrattarent-vabaduse-valjakul-75970639.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/tallinna-rattarendis-sugavalt-pettunud-klient-kahel-rattal-kumm-tuhi-teisel-kett-maas-absoluutselt-mottetu-teenus?id=82924255" class="headline__lead">Kliendil esines Sixti rattarendiga mitmeid probleeme, mistõttu lõpuks sõitmiseni ei jõutudki.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/tallinna-rattarendis-sugavalt-pettunud-klient-kahel-rattal-kumm-tuhi-teisel-kett-maas-absoluutselt-mottetu-teenus?id=82924255" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+rattarendis+s%C3%BCgavalt+pettunud+klient%3A+kahel+rattal+kumm+t%C3%BChi%2C+teisel+kett+maas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82924255" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82924255%26t%3DTallinna+rattarendis+s%C3%BCgavalt+pettunud+klient%3A+kahel+rattal+kumm+t%C3%BChi%2C+teisel+kett+maas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82924255&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/3517d9655b27e69e6dc4fae74ccf08ba.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-dw00100216%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100216</span>
			<div class="kellad_wrap">
								<span class="kellad_price">129,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/a58f9f72f7fbc5a03ef3814911527813.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-leicester-pl-15217jsbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police LEICESTER PL.15217JSBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,- &euro;</span>
								<span class="kellad_price"> <br> 169,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/466e39a4f156ad4c7cd0f3eda02f60d4.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-grid-pl-14689jsu13%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police  GRID PL.14689JSU/13</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 160,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/757c0a6b92a02930932c99f10d5a6cb5.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0202dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100016</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/877479080c5f11c5f3596411a79bd20e.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0114dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100014</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/1652e0ebac7bbf4fe628dbec32a9c9c3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackred%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Red</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6894" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6894","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/veebikonstaabel-hoiatab-autoroolis-kasutatava-mugavusseadme-eest-mis-voib-ohtu-panna-sinu-elu?id=82922501">Veebikonstaabel hoiatab autoroolis kasutatava mugavusseadme eest, mis võib ohtu panna sinu elu</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/veebikonstaabel-hoiatab-autoroolis-kasutatava-mugavusseadme-eest-mis-voib-ohtu-panna-sinu-elu?id=82922501" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/S8opqw1XSdU/bmw-auto-avarii-juht-kaed-naine-roolis-ohtlik-rool-roolis-rullnokk-soiduviis-72530465.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/veebikonstaabel-hoiatab-autoroolis-kasutatava-mugavusseadme-eest-mis-voib-ohtu-panna-sinu-elu?id=82922501" class="headline__lead">Konstaabli sõnul pole seade ebaseaduslik, kuid võib segada sõitmist.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/veebikonstaabel-hoiatab-autoroolis-kasutatava-mugavusseadme-eest-mis-voib-ohtu-panna-sinu-elu?id=82922501" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeebikonstaabel+hoiatab+autoroolis+kasutatava+mugavusseadme+eest%2C+mis+v%C3%B5ib+ohtu+panna+sinu+elu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82922501" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82922501%26t%3DVeebikonstaabel+hoiatab+autoroolis+kasutatava+mugavusseadme+eest%2C+mis+v%C3%B5ib+ohtu+panna+sinu+elu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82922501&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603">Väärt meistrite koolis omandab väärt ameti</a></h1>
					</div>
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/vtzZYoI0a0U/1jpg-82647051.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__lead">Miks tulla ehituskooli? Mida õpetatakse ehituskoolis? Millised on sisseastumistingimused? Millal on sisseastumine? Ülevaate annab Tallinna Ehituskooli kommunikatsioonijuht Liisi Tomingas.</a>
		<div class="headline__bottom-links">
			<a href="http://noortehaal.delfi.ee/news/koolijutud/vaart-meistrite-koolis-omandab-vaart-ameti?id=82636603" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4%C3%A4rt+meistrite+koolis+omandab+v%C3%A4%C3%A4rt+ameti%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82636603" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82636603%26t%3DV%C3%A4%C3%A4rt+meistrite+koolis+omandab+v%C3%A4%C3%A4rt+ameti" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82636603&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1378" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1378","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/varske-uuring-toob-eesti-inimeste-kulmkapi-sisu-avalikkuse-ette-vaata-mida-ja-kui-kaua-kulmikus-hoitakse?id=82922273">Värske uuring toob Eesti inimeste külmkapi sisu avalikkuse ette. Vaata, mida ja kui kaua külmikus hoitakse</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/varske-uuring-toob-eesti-inimeste-kulmkapi-sisu-avalikkuse-ette-vaata-mida-ja-kui-kaua-kulmikus-hoitakse?id=82922273" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/pjxVQjITb-o/kodutehnika-kulmkapp-monaco-samsung-tehnika-82635393.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/varske-uuring-toob-eesti-inimeste-kulmkapi-sisu-avalikkuse-ette-vaata-mida-ja-kui-kaua-kulmikus-hoitakse?id=82922273" class="headline__lead">Samsungi tellitud ja Norstati läbiviidud uuringust selgus, et Eesti inimesed hoiavad oma külmkappides eelkõige kiiresti riknevaid tooteid. Pikalt püsivaid toiduaineid, nagu konservid ja hoidised, paigutatakse pigem keldrisse või sahvrisse ning seepärast vahetub suurem osa külmkapi sisust kõigest nädalaga.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/varske-uuring-toob-eesti-inimeste-kulmkapi-sisu-avalikkuse-ette-vaata-mida-ja-kui-kaua-kulmikus-hoitakse?id=82922273" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4rske+uuring+toob+Eesti+inimeste+k%C3%BClmkapi+sisu+avalikkuse+ette.+Vaata%2C+mida+ja+kui+kaua+k%C3%BClmikus+hoitakse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82922273" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82922273%26t%3DV%C3%A4rske+uuring+toob+Eesti+inimeste+k%C3%BClmkapi+sisu+avalikkuse+ette.+Vaata%2C+mida+ja+kui+kaua+k%C3%BClmikus+hoitakse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82922273&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kindlustusandja-toob-hirmutavaid-naiteid-mis-voib-juhtuda-puhkuse-ajaks-valveta-jaetud-koduga?id=82920967">Kindlustusandja toob hirmutavaid näiteid: mis võib juhtuda puhkuse ajaks valveta jäetud koduga?</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kindlustusandja-toob-hirmutavaid-naiteid-mis-voib-juhtuda-puhkuse-ajaks-valveta-jaetud-koduga?id=82920967" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/-PU3I8S7qMg/klaviatuur-koduvalve-g4s-signalisatsioon-sormistik-turva-turvateenus-v-76698584.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kindlustusandja-toob-hirmutavaid-naiteid-mis-voib-juhtuda-puhkuse-ajaks-valveta-jaetud-koduga?id=82920967" class="headline__lead">Suvi ja puhkuste aeg toob kindlustusele rohkelt veelekete, tormi, hooleta jäetud aiamööbli ja varaste põhjustatud kodukahju juhtumeid.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kindlustusandja-toob-hirmutavaid-naiteid-mis-voib-juhtuda-puhkuse-ajaks-valveta-jaetud-koduga?id=82920967" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKindlustusandja+toob+hirmutavaid+n%C3%A4iteid%3A+mis+v%C3%B5ib+juhtuda+puhkuse+ajaks+valveta+j%C3%A4etud+koduga%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82920967" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82920967%26t%3DKindlustusandja+toob+hirmutavaid+n%C3%A4iteid%3A+mis+v%C3%B5ib+juhtuda+puhkuse+ajaks+valveta+j%C3%A4etud+koduga%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82920967&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/d22c98158537a2a887bed7f2dcbd2b37.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">Juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">EESTI KONTSERT</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117805__juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 24.08.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/feec771e3a5641a97c49a9d30842146e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-pos">Reklaamitoimetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-comp">EKSPRESS MEEDIA AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117834__reklaamitoimetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117837__turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117837__turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117837__turundusjuht%3Futm_medium%3Dhot" class="ej-comp">BB FINANCE GROUP (ARISTA)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117837__turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/9c19006bc43d43c24ded11a06f1ff44d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-pos">Matemaatikaõpetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-comp">GUSTAV ADOLFI GÜMNAASIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117832__matemaatikaopetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/1185c89266ea3dca5c4004832677bb30.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Pearaamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-comp">ISS EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117833__pearaamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.07.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-pos">Kolm asekantslerit</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-comp">KESKKONNAMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117835__kolm-asekantslerit%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.08.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1684" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1684","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/esimesena-eestis-levikom-toob-turule-eakatele-moeldud-tv-ja-internetipaketi?id=82919951">Esimesena Eestis: Levikom toob turule eakatele mõeldud TV- ja internetipaketi</a></h1>
						<div class="article__date">03.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/esimesena-eestis-levikom-toob-turule-eakatele-moeldud-tv-ja-internetipaketi?id=82919951" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/W-RsZXm6lFA/infotehnoloogia-kaabel-kaablid-kuberkaitse-kompetentsikeskus-ruuter-74133689.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/esimesena-eestis-levikom-toob-turule-eakatele-moeldud-tv-ja-internetipaketi?id=82919951" class="headline__lead">Levikom toob esimese teenusepakkujana turule interneti ja televisiooni eripaketi Seenior, mis on spetsiaalselt kavandatud eakatele ja puuetega inimestele nii oma soodsa hinna kui ka interneti kiiruse ja telekanalite valiku poolest. Pensionäride esindaja peab vanemaealiste internetiühendust eluliselt vajalikuks, eriti maapiirkondades.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/esimesena-eestis-levikom-toob-turule-eakatele-moeldud-tv-ja-internetipaketi?id=82919951" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEsimesena+Eestis%3A+Levikom+toob+turule+eakatele+m%C3%B5eldud+TV-+ja+internetipaketi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82919951" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82919951%26t%3DEsimesena+Eestis%3A+Levikom+toob+turule+eakatele+m%C3%B5eldud+TV-+ja+internetipaketi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82919951&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-hispaania-ja-venemaa?id=82886365">10 MÄNGUFAKTI | Hispaania ja Venemaa</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-hispaania-ja-venemaa?id=82886365" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/-tuLoITRTC0/9d2135b3616ea57f8a-82886451.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-hispaania-ja-venemaa?id=82886365" class="headline__lead"></a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/jalgpall/jalkamm-blogi/10-mangufakti-hispaania-ja-venemaa?id=82886365" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D10+M%C3%84NGUFAKTI+%7C+Hispaania+ja+Venemaa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82886365" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82886365%26t%3D10+M%C3%84NGUFAKTI+%7C+Hispaania+ja+Venemaa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82886365&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1719163" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/bc6385ae2f9763bbe2db4dd47cd54eac.trim.105x130.jpeg" alt="Joel" /><br />Joel, 19</a></li>
	<li><a href="https://date.delfi.ee/1407965" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/09e6d1828fd135edc0ae54e2fb541d53.trim.105x130.jpeg" alt="kass" /><br />kass, 54</a></li>
	<li><a href="https://date.delfi.ee/1190164" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/9ce1caa6d64f91a5cada6e699557a20e.trim.105x130.jpeg" alt="Birgit" /><br />Birgit, 42</a></li>
	<li><a href="https://date.delfi.ee/1719975" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/59f31efcdc1b65c2e6e54ee9e5b4cc42.trim.105x130.jpeg" alt="Marilyn" /><br />Marilyn, 41</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180704124100" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6405" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6405","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/hinnaeksimuse-kohta-tehtud-markus-kolas-selveris-kurtidele-korvale-klient-pangu-oma-putka-kinni-kui-keegi-oiget-hinda-sisestada-ei-oska?id=82913377">Hinnaeksimuse kohta tehtud märkus kõlas Selveris kurtidele kõrvale</a></h1>
						<div class="article__date">02.07.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/hinnaeksimuse-kohta-tehtud-markus-kolas-selveris-kurtidele-korvale-klient-pangu-oma-putka-kinni-kui-keegi-oiget-hinda-sisestada-ei-oska?id=82913377" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/wZ6WPn1FZ9Q/hind-selver-vale-82913721.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikaitab/hinnaeksimuse-kohta-tehtud-markus-kolas-selveris-kurtidele-korvale-klient-pangu-oma-putka-kinni-kui-keegi-oiget-hinda-sisestada-ei-oska?id=82913377" class="headline__lead">Hinnasildil oli odavam hind kui kaalul, kuid klient õige hinnaga toodet ei saanud.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikaitab/hinnaeksimuse-kohta-tehtud-markus-kolas-selveris-kurtidele-korvale-klient-pangu-oma-putka-kinni-kui-keegi-oiget-hinda-sisestada-ei-oska?id=82913377" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHinnaeksimuse+kohta+tehtud+m%C3%A4rkus+k%C3%B5las+Selveris+kurtidele+k%C3%B5rvale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82913377" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82913377%26t%3DHinnaeksimuse+kohta+tehtud+m%C3%A4rkus+k%C3%B5las+Selveris+kurtidele+k%C3%B5rvale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82913377&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-648852726-6944" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-6944","mid":435609,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6433" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6433","mid":451075,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82761789&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1530006159"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/82761789';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kasulik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-2589" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-2589","mid":488430,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
						<div id="delfi-adx-4163933539-5616" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4163933539-5616","mid":540821,"mkw":["kasulik_uudised","kasulik_82761789","kasulik_article","article_82761789","channel_kasulik","source_19570516"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
