
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/pangaautomaat-seb-swedbank-viljandi-83941523.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks">

	

<meta property="og:url" content="http://www.delfi.ee/a/83940955">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik" />
<meta property="og:description" content="Eestis tegutsevad pangad valmistuvad käivitama ühtset sularahaautomaatide võrku.">
<meta property="article:published_time" content="1539079894">

			<meta property="article:tag" content="Eesti">
			<meta property="article:tag" content="Eesti Pangaliit">
	

				
	<meta name="description" content="Eestis tegutsevad pangad valmistuvad käivitama ühtset sularahaautomaatide võrku. - DELFI" />

	<meta name="keywords" content="Eesti, Eesti Pangaliit">

<link rel="image_src" href="https://g2.nh.ee/images/pix/pangaautomaat-seb-swedbank-viljandi-83941523.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=83940955">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83940955"/>
<meta property="og:article:author" content="Romet Kreek"/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-09T13:11:34+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Kasulik.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Uudised" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAwOTE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6ImExZmUzZTk5MjM4ZjFmOTVkZTBlNmMzODY1NThiMmRlIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],
			mkv: {"channel":"kasulik"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilivaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 9.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">13&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="09.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="09.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item navigation__item--selected" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:53" />
<meta itemprop="datePublished" content="2018-10-09T13:11:34+0300" />
<meta itemprop="dateModified" content="2018-10-09T13:33:12+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83940955&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">09.10.2018, 13:11</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(53)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g3.nh.ee/images/pix/70x70/ygY9ZIKuKq8/romet-kreek-76181013.jpeg" alt="Romet Kreek"></div><div class="author__data"><div class="author__name"><b>Romet Kreek</b></div><div class="author__info">majandustoimetuse reporter&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F83940955%26t%3DPangaautomaate+j%C3%A4%C3%A4b+v%C3%A4hemaks.+Pangad+valmistuvad+%C3%BChtseks+sularahaautomaatide+v%C3%B5rguks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangaautomaate+j%C3%A4%C3%A4b+v%C3%A4hemaks.+Pangad+valmistuvad+%C3%BChtseks+sularahaautomaatide+v%C3%B5rguks%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F83940955" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83940955&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83940955" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83940955&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x600/Azo2fMAUlJE/pangaautomaat-seb-swedbank-viljandi-83941527.jpg" title="" data-title="&lt;span&gt;Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Kenno Soo&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g3.nh.ee/images/pix/1000x654/0LmaMl0b1Zw/pangaautomaat-seb-swedbank-viljandi-83941521.jpg" alt="Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Kenno Soo</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	<a href="http://www.delfi.ee/teemalehed/eesti" title="Eesti" class="ttl_link textTag_31122441" target="_blank">Eestis</a> tegutsevad pangad valmistuvad käivitama ühtset sularahaautomaatide võrku.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3438127808-2750" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3438127808-2750","mid":435609,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3249101890-5994" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-5994","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>See tähendab, et Eestis praegu kasutusel olevate umbes 700 sularahaautomaatide arv väheneb, räägiti Pangaliidu üritusel.</p><p>“Nendes kohtades, kus on kõrvuti näiteks neli erineva panga sularahaautomaati, jääb neid alles vähem. Üksikute automaatide arvu nendes kohtades, kus on üks automaat, ei vähendata, kuna ülalpidamiskulud jagunevad eri pankade vahel,” ütles <a href="http://www.delfi.ee/teemalehed/eesti-pangaliit" title="Eesti Pangaliit" class="ttl_link textTag_56499988" target="_blank">Eesti Pangaliidu</a> juhatuse esimees Erki Kilu.</p><p>Ühtne sularahaautomaatide võrgu idee on varemgi pangaliidu laual olnud, kuid siis oli sellele üks pank vastu.</p>
								<div class="article__chunk article__chunk--bottom">	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F83940955&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks" data-url="http://kasulik.delfi.ee/a/83940955" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/83940955" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kasulik.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file68816095_kasulik-logo.gif" alt="Kasulik.ee" border="0" width="187" height="57">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/uudised/lhv-paigaldas-ule-eesti-viis-uut-sularahaautomaati?id=78268728" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/XEhm5tlMVEk/174b5591eaed3ab83a-78268812.jpg" alt="LHV paigaldas üle Eesti viis uut sularahaautomaati"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/lhv-paigaldas-ule-eesti-viis-uut-sularahaautomaati?id=78268728">LHV paigaldas üle Eesti viis uut sularahaautomaati</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/lhv-paigaldas-ule-eesti-viis-uut-sularahaautomaati?id=78268728&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(34)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/uudised/seb-torkuv-sularahaautomaat-jattis-saarerahva-hatta?id=77789478" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/KlcVP1Su--A/seb-77789492.jpg" alt="automaat"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/seb-torkuv-sularahaautomaat-jattis-saarerahva-hatta?id=77789478">SEB tõrkuv sularahaautomaat jättis saarerahva hätta</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/seb-torkuv-sularahaautomaat-jattis-saarerahva-hatta?id=77789478&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kehtna-ao-kauplusest-kaob-sularahaautomaat?id=75991255" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/2Rlp4ijeZC4/nordea-sampo-71673565.jpg" alt="Nordea sularahaautomaat"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kehtna-ao-kauplusest-kaob-sularahaautomaat?id=75991255">Kehtna A&amp;O kauplusest kaob sularahaautomaat</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kehtna-ao-kauplusest-kaob-sularahaautomaat?id=75991255&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-paigaldas-sularahaautomaadi-riisiperre-tagasi?id=75750873" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/tXFR8wv75H4/a7cfc57eb92379c86b-75750881.jpg" alt="Swedbank paigaldas sularahaautomaadi Riisiperre tagasi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-paigaldas-sularahaautomaadi-riisiperre-tagasi?id=75750873">Swedbank paigaldas sularahaautomaadi Riisiperre tagasi</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/swedbank-paigaldas-sularahaautomaadi-riisiperre-tagasi?id=75750873&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-vahetab-kolme-aastaga-valja-koik-sularahaautomaadid?id=74652825" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/PEeD1XeWReg/andres-rapp-pangaautomaat-pime-sularahaautomaat-swedbank-vaegnagija-68358687.jpg" alt="Sularahaautomaat vaegnägijale"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-vahetab-kolme-aastaga-valja-koik-sularahaautomaadid?id=74652825">Swedbank vahetab kolme aastaga välja kõik sularahaautomaadid</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/swedbank-vahetab-kolme-aastaga-valja-koik-sularahaautomaadid?id=74652825&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://kasulik.delfi.ee/news/uudised/miks-eesti-sularahaautomaadid-50-eurosest-suuremaid-kupuure-ei-valjasta?id=73721289" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/s3jbi3B0RaU/9fece56c5afe64d9ba-73721323.jpg" alt="Miks Eesti sularahaautomaadid 50-eurosest suuremaid kupüüre ei väljasta?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/miks-eesti-sularahaautomaadid-50-eurosest-suuremaid-kupuure-ei-valjasta?id=73721289">Miks Eesti sularahaautomaadid 50-eurosest suuremaid kupüüre ei väljasta?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/miks-eesti-sularahaautomaadid-50-eurosest-suuremaid-kupuure-ei-valjasta?id=73721289&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(39)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83940955" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti">Eesti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti-pangaliit">Eesti Pangaliit</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(5)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(48)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="5">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83940955" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83940955" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-648852726-9443" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-9443","mid":435609,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3249101890-6579" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6579","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit","after_comment_form"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955">Pangaautomaate jääb vähemaks. Pangad valmistuvad ühtseks sularahaautomaatide võrguks</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/zSMcJen3xe8/erki-kilu-83940963.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" class="headline__lead">Eestis tegutsevad pangad valmistuvad käivitama ühtset sularahaautomaatide võrku.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/pangaautomaate-jaab-vahemaks-pangad-valmistuvad-uhtseks-sularahaautomaatide-vorguks?id=83940955" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangaautomaate+j%C3%A4%C3%A4b+v%C3%A4hemaks.+Pangad+valmistuvad+%C3%BChtseks+sularahaautomaatide+v%C3%B5rguks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83940955" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83940955%26t%3DPangaautomaate+j%C3%A4%C3%A4b+v%C3%A4hemaks.+Pangad+valmistuvad+%C3%BChtseks+sularahaautomaatide+v%C3%B5rguks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83940955&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/oluline-meeldetuletus-maanteeametilt-mis-kuupaevast-tohib-kasutada-naastrehve-millal-on-talverehvide-kasutamine-juba-kohustuslik?id=83937831">Oluline meeldetuletus maanteeametilt: mis kuupäevast tohib kasutada naastrehve? Millal on talverehvide kasutamine juba kohustuslik?</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/oluline-meeldetuletus-maanteeametilt-mis-kuupaevast-tohib-kasutada-naastrehve-millal-on-talverehvide-kasutamine-juba-kohustuslik?id=83937831" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/OplDSgQfdlE/kummiproff-rehvivahetus-talvekummid-talverehvid-81586817.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/oluline-meeldetuletus-maanteeametilt-mis-kuupaevast-tohib-kasutada-naastrehve-millal-on-talverehvide-kasutamine-juba-kohustuslik?id=83937831" class="headline__lead">Kohustuslik talverehvide kasutamise aeg on veel ees, ent naastrehvidega sõitmine on lubatud alates 15. oktoobrist. Naastudeta talverehvidega ehk lamellrehvidega tohib sõita aastaringselt.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/oluline-meeldetuletus-maanteeametilt-mis-kuupaevast-tohib-kasutada-naastrehve-millal-on-talverehvide-kasutamine-juba-kohustuslik?id=83937831" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOluline+meeldetuletus+maanteeametilt%3A+mis+kuup%C3%A4evast+tohib+kasutada+naastrehve%3F+Millal+on+talverehvide+kasutamine+juba+kohustuslik%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83937831" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83937831%26t%3DOluline+meeldetuletus+maanteeametilt%3A+mis+kuup%C3%A4evast+tohib+kasutada+naastrehve%3F+Millal+on+talverehvide+kasutamine+juba+kohustuslik%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83937831&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-8269" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-8269","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/psuhholoog-selgitab-kuidas-kinnisvara-ostmisel-tunda-ara-varjatud-muuginippe-mida-maaklerid-su-peal-kasutavad?id=83932137">Psühholoog selgitab: kuidas kinnisvara ostmisel tunda ära varjatud müüginippe, mida maaklerid su peal kasutavad?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/psuhholoog-selgitab-kuidas-kinnisvara-ostmisel-tunda-ara-varjatud-muuginippe-mida-maaklerid-su-peal-kasutavad?id=83932137" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/HCwhfJ5jTHc/aerofoto-droon-kakumae-kakumae-arendus-kinnisvara-kinnisvaraarendus-80315966.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/psuhholoog-selgitab-kuidas-kinnisvara-ostmisel-tunda-ara-varjatud-muuginippe-mida-maaklerid-su-peal-kasutavad?id=83932137" class="headline__lead">Populaarses Facebooki grupis Kogumispäevik keskendutakse oktoobrikuus kinnisvara ja kodu teemadele ja sellele, kas osta oma kodu või mitte? Ja kui juba osta, siis kuidas langetada ratsionaalne valik.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/psuhholoog-selgitab-kuidas-kinnisvara-ostmisel-tunda-ara-varjatud-muuginippe-mida-maaklerid-su-peal-kasutavad?id=83932137" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPs%C3%BChholoog+selgitab%3A+kuidas+kinnisvara+ostmisel+tunda+%C3%A4ra+varjatud+m%C3%BC%C3%BCginippe%2C+mida+maaklerid+su+peal+kasutavad%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83932137" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83932137%26t%3DPs%C3%BChholoog+selgitab%3A+kuidas+kinnisvara+ostmisel+tunda+%C3%A4ra+varjatud+m%C3%BC%C3%BCginippe%2C+mida+maaklerid+su+peal+kasutavad%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83932137&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561688%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Subway klienditeenindaja tartus" label="Subway klienditeenindaja tartus"><div class="job"><abbr title="Subway klienditeeninda&#8230;">Subway klienditeeninda&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561682%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>1400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561675%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Rõõmsameelne klienditeenindaja" label="Rõõmsameelne klienditeenindaja"><div class="job"><abbr title="Rõõmsameelne kliendite&#8230;">Rõõmsameelne kliendite&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561651%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561645%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="C - kat. autojuht" label="C - kat. autojuht"><div class="job"><abbr title="C - kat. autojuht">C - kat. autojuht</abbr></br><span>1700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561604%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Telefonimüügi konsultant keilas." label="Telefonimüügi konsultant keilas."><div class="job"><abbr title="Telefonimüügi konsulta&#8230;">Telefonimüügi konsulta&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561602%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialist tartus" label="Müügispetsialist tartus"><div class="job"><abbr title="Müügispetsialist tartu&#8230;">Müügispetsialist tartu&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F557659%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ehitaja" label="Ehitaja"><div class="job"><abbr title="Ehitaja">Ehitaja</abbr></br><span>15.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561580%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kliendihaldur" label="Kliendihaldur"><div class="job"><abbr title="Kliendihaldur">Kliendihaldur</abbr></br><span>900.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-8434" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-8434","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paneb-paika-kas-talvel-kasutada-naast-voi-lamellrehve-millal-peaks-talverehvid-alla-panema-et-esimene-lumi-ei-ullataks?id=83927939">Ekspert paneb paika: kas talvel kasutada naast- või lamellrehve? Millal peaks talverehvid alla panema, et esimene lumi ei üllataks?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paneb-paika-kas-talvel-kasutada-naast-voi-lamellrehve-millal-peaks-talverehvid-alla-panema-et-esimene-lumi-ei-ullataks?id=83927939" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Dj-SosUYWCQ/naastrehv-naelkummid-talirehvid-talverehvid-75928179.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paneb-paika-kas-talvel-kasutada-naast-voi-lamellrehve-millal-peaks-talverehvid-alla-panema-et-esimene-lumi-ei-ullataks?id=83927939" class="headline__lead">Suvi võib kulunud rehvidele üht-teist andeks anda, talv ei tee seda kunagi. Nüüd, kus talverehvi hooaeg sisuliselt käes, võta kuulda häid soovitusi, mida enne jääd, lund ja lörtsi tegema peaks.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-paneb-paika-kas-talvel-kasutada-naast-voi-lamellrehve-millal-peaks-talverehvid-alla-panema-et-esimene-lumi-ei-ullataks?id=83927939" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEkspert+paneb+paika%3A+kas+talvel+kasutada+naast-+v%C3%B5i+lamellrehve%3F+Millal+peaks+talverehvid+alla+panema%2C+et+esimene+lumi+ei+%C3%BCllataks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83927939" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83927939%26t%3DEkspert+paneb+paika%3A+kas+talvel+kasutada+naast-+v%C3%B5i+lamellrehve%3F+Millal+peaks+talverehvid+alla+panema%2C+et+esimene+lumi+ei+%C3%BCllataks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83927939&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/6-nippi-mida-iga-autojuht-teadma-peaks-kuidas-niigi-kallist-auto-kutust-kokku-hoida?id=83916701">6 nippi, mida iga autojuht teadma peaks: kuidas niigi kallist auto kütust kokku hoida?</a></h1>
						<div class="article__date">07.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/6-nippi-mida-iga-autojuht-teadma-peaks-kuidas-niigi-kallist-auto-kutust-kokku-hoida?id=83916701" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/8ViuAukVYAU/auto-liiklus-tartu-maantee-ummik-83916713.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/6-nippi-mida-iga-autojuht-teadma-peaks-kuidas-niigi-kallist-auto-kutust-kokku-hoida?id=83916701" class="headline__lead">Lihtsaid asju jälgides võib kallist kütust kokku hoides allesjääva rahaga võtta ette midagi meeldivat või osta vajalikku, kirjutab Telegraph.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/6-nippi-mida-iga-autojuht-teadma-peaks-kuidas-niigi-kallist-auto-kutust-kokku-hoida?id=83916701" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D6+nippi%2C+mida+iga+autojuht+teadma+peaks%3A+kuidas+niigi+kallist+auto+k%C3%BCtust+kokku+hoida%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83916701" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83916701%26t%3D6+nippi%2C+mida+iga+autojuht+teadma+peaks%3A+kuidas+niigi+kallist+auto+k%C3%BCtust+kokku+hoida%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83916701&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/e63d9a223476651a8685a1d9b5a3e41d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-belmont-ii-pl-15036jsu61%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police BELMONT II PL.15036JSU/61</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 160,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/0ffecc58e7d5a41293c775e191fc59d0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-panama%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Panama</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/62076ec584ec05a646334cd04f469015.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackgold-2%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aa7aaa12e57545557fa9319750c9436b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0107dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100007</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/752f247ec47fad8a598e31bb29ecdb72.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0602dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100047</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-6801" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-6801","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ootamatu-viis-kuidas-jaheda-ilmaga-auto-esiklaas-kiiresti-udust-puhtaks-saada?id=83916637">Ootamatu viis, kuidas jaheda ilmaga auto esiklaas kiiresti udust puhtaks saada</a></h1>
						<div class="article__date">07.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ootamatu-viis-kuidas-jaheda-ilmaga-auto-esiklaas-kiiresti-udust-puhtaks-saada?id=83916637" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/TnYQylaPTjI/auto-esiklaas-liiklus-tuuleklaas-83916663.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ootamatu-viis-kuidas-jaheda-ilmaga-auto-esiklaas-kiiresti-udust-puhtaks-saada?id=83916637" class="headline__lead">Autoakna niiskusest kuivaks saamiseks on üllataval kombel abi konditsioneeri tööle panemisest, kirjutab ajakiri Consumer Reports.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ootamatu-viis-kuidas-jaheda-ilmaga-auto-esiklaas-kiiresti-udust-puhtaks-saada?id=83916637" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOotamatu+viis%2C+kuidas+jaheda+ilmaga+auto+esiklaas+kiiresti+udust+puhtaks+saada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83916637" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83916637%26t%3DOotamatu+viis%2C+kuidas+jaheda+ilmaga+auto+esiklaas+kiiresti+udust+puhtaks+saada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83916637&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-3517" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-3517","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/peavalu-kimbutab-kuldavaart-soovitused-kuidas-valust-kiirelt-lahti-saada?id=83913483">Peavalu kimbutab? Kuldaväärt soovitused, kuidas valust kiirelt lahti saada</a></h1>
						<div class="article__date">06.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/peavalu-kimbutab-kuldavaart-soovitused-kuidas-valust-kiirelt-lahti-saada?id=83913483" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/oa5Z7rxdqvg/peavalu-83577931.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/peavalu-kimbutab-kuldavaart-soovitused-kuidas-valust-kiirelt-lahti-saada?id=83913483" class="headline__lead">Kes meist poleks kogenud vastikut peavalu? Enamik ei oska leevendust otsida ning kannatavad lihtsalt ära - peavalu vältimiseks on aga mitu head nippi.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/peavalu-kimbutab-kuldavaart-soovitused-kuidas-valust-kiirelt-lahti-saada?id=83913483" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPeavalu+kimbutab%3F+Kuldav%C3%A4%C3%A4rt+soovitused%2C+kuidas+valust+kiirelt+lahti+saada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83913483" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83913483%26t%3DPeavalu+kimbutab%3F+Kuldav%C3%A4%C3%A4rt+soovitused%2C+kuidas+valust+kiirelt+lahti+saada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83913483&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/politsei-hoiatab-kui-sulle-saadeti-see-kiri-pead-oma-vana-parooli-kiiremas-korras-valja-vahetama?id=83919429">Politsei hoiatab: kui sulle saadeti see kiri, pead oma vana parooli kiiremas korras välja vahetama</a></h1>
						<div class="article__date">06.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/politsei-hoiatab-kui-sulle-saadeti-see-kiri-pead-oma-vana-parooli-kiiremas-korras-valja-vahetama?id=83919429" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/HoG5eprdi7k/hakker-arvuti-e-riik-hack-hakkimine-programmeerimine-vandenou-77512786.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/politsei-hoiatab-kui-sulle-saadeti-see-kiri-pead-oma-vana-parooli-kiiremas-korras-valja-vahetama?id=83919429" class="headline__lead">Sageli kuuleb järjekordsetest petukirjadest või inimeste kasutajakontode paroolide lekkimisest, mida kurikaelad ära kasutavad, mistõttu on oluline paroole pidevalt uuendada, soovitab Põhja prefektuur sotsiaalmeedias.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/politsei-hoiatab-kui-sulle-saadeti-see-kiri-pead-oma-vana-parooli-kiiremas-korras-valja-vahetama?id=83919429" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPolitsei+hoiatab%3A+kui+sulle+saadeti+see+kiri%2C+pead+oma+vana+parooli+kiiremas+korras+v%C3%A4lja+vahetama%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83919429" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83919429%26t%3DPolitsei+hoiatab%3A+kui+sulle+saadeti+see+kiri%2C+pead+oma+vana+parooli+kiiremas+korras+v%C3%A4lja+vahetama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83919429&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c94ce9ded40fc21077533e4d27bf6bd2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-pos">Projektijuht - vanemteenindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-comp">PLUS CATERING OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/ab7b84bf9227bbdb0d1d4bb6b734bfb6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-pos">Arhitekt / ehitusarhitekt</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-comp">RAE VALLAVALITSUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117981__finantsdirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/7add735e742e707923f6c656c9ff6d72.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117981__finantsdirektor%3Futm_medium%3Dhot" class="ej-pos">Finantsdirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117981__finantsdirektor%3Futm_medium%3Dhot" class="ej-comp">NORDICA (FONTES PMP)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117981__finantsdirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117994__tartu-piirkonnajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/4a1446bb7bca7195a3fba36967474e6a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117994__tartu-piirkonnajuht%3Futm_medium%3Dhot" class="ej-pos">Tartu piirkonnajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117994__tartu-piirkonnajuht%3Futm_medium%3Dhot" class="ej-comp">MAXIMA EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117994__tartu-piirkonnajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-pos">Infoturbe analüütik ja projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-comp">SECURITY SOFTWARE OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117984__infoturbe-analyytik-ja-projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117992__finantsarvestuse-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/701d395d2ecd3c4cec10608f221cb2f8.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117992__finantsarvestuse-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Finantsarvestuse spetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117992__finantsarvestuse-spetsialist%3Futm_medium%3Dhot" class="ej-comp">FINANTSINSPEKTSIOON</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117992__finantsarvestuse-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.10.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-3062" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-3062","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/5-nippi-kuidas-kodus-torustiku-seisukord-korras-hoida-ja-kallist-toruparandust-ennetada?id=83916485">5 nippi, kuidas kodus torustiku seisukord korras hoida ja kallist toruparandust ennetada</a></h1>
						<div class="article__date">06.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/5-nippi-kuidas-kodus-torustiku-seisukord-korras-hoida-ja-kallist-toruparandust-ennetada?id=83916485" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/GyZHMBnbzRs/uhtna-lasteaed-paasusilm-uhtna-raamatukogu-naitus-sajand-kodus-puhenda-83916493.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikselgitab/5-nippi-kuidas-kodus-torustiku-seisukord-korras-hoida-ja-kallist-toruparandust-ennetada?id=83916485" class="headline__lead">Kõigil, kellel on kunagi olnud koduses majapidamises tegemist toruprobleemidega, teavad, kui tülikas võib olla tegeleda tagajärgedega. Seega on parim ning soodsaim viis toruprobleemide vältimiseks nende ennetamine, kirjutab Reader's Digest.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikselgitab/5-nippi-kuidas-kodus-torustiku-seisukord-korras-hoida-ja-kallist-toruparandust-ennetada?id=83916485" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D5+nippi%2C+kuidas+kodus+torustiku+seisukord+korras+hoida+ja+kallist+toruparandust+ennetada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83916485" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83916485%26t%3D5+nippi%2C+kuidas+kodus+torustiku+seisukord+korras+hoida+ja+kallist+toruparandust+ennetada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83916485&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/963837?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/850610b8b08544aefc3dd2d63cc8b10e.trim.105x130.jpeg" alt="Henri" /><br />Henri, 31</a></li>
	<li><a href="https://www.flirtic.ee/763272?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/7b98047545fc27dac9ef8d979aff59fd.trim.105x130.jpeg" alt="Kaur" /><br />Kaur, 24</a></li>
	<li><a href="https://www.flirtic.ee/964882?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/77618795b41d07de5bf0c571783e9812.trim.105x130.jpeg" alt="Smile1001" /><br />Smile1001, 43</a></li>
	<li><a href="https://www.flirtic.ee/1729264?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/e5b52aafa95a8e4a299cc3602c42d300.trim.105x130.jpeg" alt="e.k." /><br />e.k., 56</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181009142419" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-5560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-5560","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/imelihtne-nipp-mille-abil-maanteel-piisavat-pikivahet-hoida?id=83910603">Imelihtne nipp, mille abil maanteel piisavat pikivahet hoida</a></h1>
						<div class="article__date">05.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/imelihtne-nipp-mille-abil-maanteel-piisavat-pikivahet-hoida?id=83910603" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/FlsgBCj4emY/tallinn-tartu-maantee-teeetood-83645025.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/imelihtne-nipp-mille-abil-maanteel-piisavat-pikivahet-hoida?id=83910603" class="headline__lead">Pikivahe hoidmiseks seda maanteeameti soovitatud nippi, nii sõidad ohutult ja võimaldab õnnetuse korral piisava ajaga reageerida.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/imelihtne-nipp-mille-abil-maanteel-piisavat-pikivahet-hoida?id=83910603" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DImelihtne+nipp%2C+mille+abil+maanteel+piisavat+pikivahet+hoida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83910603" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83910603%26t%3DImelihtne+nipp%2C+mille+abil+maanteel+piisavat+pikivahet+hoida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83910603&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-648852726-5709" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-5709","mid":435609,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3249101890-1332" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3249101890-1332","mid":451075,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83940955&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1538750633"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/83940955';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = 'Romet Kreek';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"kasulik","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-3995" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-3995","mid":488430,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
						<div id="delfi-adx-4163933539-1263" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-4163933539-1263","mid":540821,"mkw":["kasulik_uudised","kasulik_83940955","kasulik_article","article_83940955","channel_kasulik","source_68816093","tag-eesti","tag-eesti-pangaliit"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
