
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/sealiha-liha-80943207.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga">

	

<meta property="og:url" content="http://www.delfi.ee/a/80942277">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Selver lõpetas koostöö Saaremaa lihatööstuse ja HK Scaniga, kes seni Selveri kaupluste lahtise liha lette opereerisid. Edaspidi komplekteerib pood lihalettidel pakutava toidu ise.">
<meta property="article:published_time" content="1517226187">



				
	<meta name="description" content="Selver lõpetas koostöö Saaremaa lihatööstuse ja HK Scaniga, kes seni Selveri kaupluste lahtise liha lette opereerisid. Edaspidi komplekteerib pood lihalettidel pakutava toidu ise. - DELFI" />


<link rel="image_src" href="https://g4.nh.ee/images/pix/sealiha-liha-80943207.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=80942277">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80942277"/>
<meta property="og:article:author" content="Rivo Veski"/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-29T13:43:07+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-article-source" content="Kasulik.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Uudised" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1516714552">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1516958168"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDEyOTE5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6Ijg0N2RlNWFiMzdjYzBiNzM3NGQ5YWE1NTFiMmJkOTlmIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/c/c24m/s/_/b64_city24.css?4e17" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/c/c24m/s/_/city24.css?4e17" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 97 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],
				mkv: {"channel":"kasulik"}			});
		}
	} else {
		ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 29.&nbsp;jaanuar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-1&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.01.2017" class="header-search__input">
							<input type="hidden" name="tod" value="29.01.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:kasulik&mkw=kasulik_uudised,kasulik_80942277,kasulik_article,article_80942277,channel_kasulik,source_68816093&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:112" />
<meta itemprop="datePublished" content="2018-01-29T13:43:07+0200" />
<meta itemprop="dateModified" content="2018-01-29T16:20:10+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80942277&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">29.01.2018, 13:43</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(112)</a><div class="headline__features"><span class="headline__features--title-comment">Lihavalikut mitmekesistatakse, juurde lisanduvad ka väiketootjad</span></div><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/8vGrXnawsnw/rivo-veski-80252526.jpg" alt="Rivo Veski"></div><div class="author__data"><div class="author__name"><b>Rivo Veski</b></div><div class="author__info">Kasulik.ee peatoimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">75</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277%26t%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80942277&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80942277" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80942277&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x599/bjYbP-VEg7w/sealiha-liha-80943211.jpg" title="" data-title="Selver-11&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;http://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Ilmar Saabas&lt;/a&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/gEQPHsh-XW0/sealiha-liha-80943211.jpg" alt="Selver-11" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><a class="picture-info__source" target="_blank" href="http://http://pilt.delfi.ee/user/DelfiPressifoto">Foto: Ilmar Saabas</a></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Selver lõpetas koostöö Saaremaa lihatööstuse ja HK Scaniga, kes seni Selveri kaupluste lahtise liha lette opereerisid. Edaspidi komplekteerib pood lihalettidel pakutava toidu ise.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Selveri juhataja Kristi Lomp ütles Delfile, et lahtise liha lettidel on ka edaspidi vaid Eesti päritolu liha. "Tooted valitakse Eesti erinevate tootjate valikust ning jõuavad lettidele otse ja ilma vahendajateta," ütles Lomp.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-7144" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-7144","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div><p>Seni opereerisid Selveri lihalette HK Scan ja Saaremaa lihatööstus, kellega koostöö lõpetati järk-järgult. Protsessi alustati kaks aastat tagasi. Üleminek lõppes nüüd ja viimased poed võeti Saaremaa lihatööstuselt üle 2017. aasta sügisel.</p><div class="article-featured"><i class="article-featured__quotes-mark">”</i><div class="article-featured__text">Ise opereerides on võimalik kiiremini ja kvaliteetsemalt juhtida nii sortimendi-, personali- kui ka hinnapoliitikat.</div><div class="article-featured__author">Kristi Lomp, Selveri juhataja</div></div><p>"Põhjus muutuseks seisnes selles, et ise opereerides on võimalik kiiremini ja kvaliteetsemalt juhtida nii sortimendi-, personali- kui ka hinnapoliitikat. Mida rohkem on vahendajaid, seda kallimaks kujuneb hind kliendile," selgitas Lomp.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<p>Selveri juhataja sõnul on neil ettevõttesisene kompetents vabariigi parimal tasemel mistõttu välise partneri kaasamine ei olnud enam otstarbekas. "Lihalettide arendamine ja reformimine ei ole Selveri jaoks uus kogemus. Seljataga on edulood Selveri Pagari ja kalalettide uuendamisest," ütles Lomp.</p><p>Koostöö lõppemisest ei maksa Lompi selgitusel otsida mingit intriigi ega ka teenuse kvaliteedist tulenevaid probleeme. "See on olnud pikaajaline ja strateegiline tegevus ning ei ole kuidagi seotud koostöö kvaliteediga partneritega. Kaubandus on pidevas muutuses ning igal ajajärgul on omad tegevusmudelid. Kuid seni oleme oma otsusega rahul ning kliendi huvi meie lettide vastu on jätkuvalt kasvus," kinnitas Lomp.</p><p><strong>Saaremaa lihaletid avati nüüd Prismades</strong></p><p>Saaremaa lihatööstuse juhatuse esimehe Kristjan Leedo sõnul ei lõpetanud lihatööstus kauplusega koostööd omal soovil. "Initsiatiiv tuli ikka Selverilt. Ju neil on mingi kontseptsiooni muutmise plaan käsil ja soov ise lahtise toidu lette komplekteerida," ütles Leedo Delfile.</p><p>Saaremaa lihatööstusel on taoline leping veel ka Coopi, ABC Supermarketsi (Comarket, Solarise toidupood ja Delice) ning hiljutisest ka Prismaga.</p><p>Prismades on Saaremaa lihatööstuse lihaletid 18. jaanuarist avatud, viimane avati eelmisel nädalal Mustamäe Prismas.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x675/hLy8aZLWMYo/6c7fb5a6f0822b2710-80943771.jpg" title="Saaremaa lihatööstuse lihalett Prismas." data-title="Saaremaa lihatööstuse lihalett Prismas.&lt;span class=&quot;right&quot;&gt;Foto: Prisma&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/1000x750/eYuiSi0z0UQ/6c7fb5a6f0822b2710-80943771.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
			<span class="picture-info__caption pull-left">Saaremaa lihatööstuse lihalett Prismas.</span>						<span class="picture-info__source">Foto: Prisma</span>
			</figcaption>
</figure><p>Prisma Peremarketi ostuosakonna kategooriajuhi Janika Kattai sõnul sündis koostöö Saaremaa lihatööstusega soovist tulla vastu tarbijate ootustele kvaliteetse, kodumaise ja värske liha järele. Kattai sõnas, et suur ja isuäratav värske liha teeninduslett on hea visiitkaart kogu poele. "Kaup on värske ja näeb välja väga isuäratav, müügid näitavad, et ka kliendid on seda juba märganud ja tagasiside kinnitab, et otsus Saaremaa lihatööstusega koostööd alustada on olnud õige,” ütles ta.</p><p>Prisma kommunikatsioonijuhi Piret Lankotsi selgitusel on sellega Prisma värske liha valik lausa kümme korda suurenenud.</p><p>"Avatud Saaremaa letis on kümme korda laiem tootevalik, kui seda enne teiste tootjatega kombineerides suutsime pakkuda. Näiteks on nüüd Prismades saadaval värske kohapeal valmistatud hakkliha, täiesti uued on vasikalihast valmistatud tooted, oluliselt on laienenud ka veise ja lambaliha valik," loetles Lankots.</p><p>Saaremaa lihatööstus on kaupluste lihalettidesse tööle ka oma töötaja, kes oskab kõikvõimalikele lihaga seotud küsimustele vastata.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-8786" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-8786","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga" data-url="http://kasulik.delfi.ee/a/80942277" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/80942277" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kasulik.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file68816095_kasulik-logo.gif" alt="Kasulik.ee" border="0" width="187" height="57">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80942277" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<div class="city24m-banner-container"><div class="city24m-banner-header"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=https://www.city24.ee/" target="_blank"><img src="//g2.nh.ee/ct/c24/city24_logo_125x27a.png"></a></div><div class="city24m-upper-banner__row"><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Lasnamae%2F8374343%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8374343_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/69729e42bddcf925f2b39e4af629777b.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">83 000&euro;</div><div class="city24m-location-text-upper">Tallinn, Korter</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kadriorg%2Fpc6zkm%3F%26utm_campaign%3Dpikaajaline%26utm_content%3Dpc6zkm%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g4.nh.ee/wd/x/11066/r/e7cb47cfe3e83a7eee1f9f80c981b070.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">229 000&euro;</div><div class="city24m-location-text-upper city24m-location-text-upper--truncated">Tallinn, Korter</div><div class="city24m-optional-text-upper">Otse omanikult!</div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F4101374%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D4101374%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g1.nh.ee/wd/x/11066/r/410d9886397376195ea579f3e0774c2a.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">149 900&euro;</div><div class="city24m-location-text-upper">Tallinn, Korter</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajaosade-muuk%2FKiili-vald-Kiili-alevik%2F1351877%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1351877_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/d85ab10352d717c71dadfc54e2d2fbe7.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">209 000&euro;</div><div class="city24m-location-text-upper">Kiili vald, Majaosa</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FKeila%2F3461011%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D3461011_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g4.nh.ee/wd/x/11066/r/ae37d6eb0225f05e0f316ccf4a7624d8.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">295 000&euro;</div><div class="city24m-location-text-upper city24m-location-text-upper--truncated">Keila, Maja</div><div class="city24m-optional-text-upper">Otse omanikult!</div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Lasnamae%2F9127627%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9127627%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/2ac3c655667a5f51ef752630033bd7e0.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">121 990&euro;</div><div class="city24m-location-text-upper">Tallinn, Korter</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Mustamae%2F5357199%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5357199_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/732a0b4e89fbb9aa256eb52b6b289f38.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">155 000&euro;</div><div class="city24m-location-text-upper">Tallinn, Korter</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FRae-vald-Peetri-alevik%2F7393920%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7393920_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/c3978cec7809b640bec4cc886e960c2e.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">157 000&euro;</div><div class="city24m-location-text-upper">Rae vald, Korter</div><div class="city24m-optional-text-upper"></div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FHarku-vald-Suurupi-kula%2F5677940%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D5677940_paid%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/519329e84a0072229c335d00c200a07f.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">295 000&euro;</div><div class="city24m-location-text-upper city24m-location-text-upper--truncated">Harku vald, Maja</div><div class="city24m-optional-text-upper">Otse omanikult!</div></div></div><div class="city24m-upper-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FHarku-vald-Rannamoisa-kula%2F1767569%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1767569%26utm_medium%3Dee%26utm_source%3DDelfi%26lang%3Det" target="_blank"><img src="https://g4.nh.ee/wd/x/11066/r/b61739dfa3f21c916fc3186dca267e9b.trim.303x253.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-upper" style="border-bottom-color:#fdb813"></div><div class="city24m-price-text-upper">189 000&euro;</div><div class="city24m-location-text-upper">Harku vald, Korter</div><div class="city24m-optional-text-upper"></div></div></div></div><div class="city24m-lower-banner__row"><hr class="city24m-banner-separator" style="border-color:#001e41;"><div class="city24m-lower-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=https%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnivaraburoo%2F685%2Flaam-kinnisvara-ou%2Fmuuk%2F%3Futm_campaign%3Dpikaajaline%26utm_medium%3Dee_lower%26utm_source%3DDelfi%26utm_content%3Dlogo_laam" target="_blank"><img src="https://g1.nh.ee/wd/x/11066/r/9999c458739cee79c2efa4ac245ae290.trim.147x94.jpeg"></a></div><div class="city24m-lower-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=https%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnivaraburoo%2F685%2Flaam-kinnisvara-ou%2Fmuuk%2F7391299%3Futm_campaign%3Dpikaajaline%26utm_medium%3Dee_lower%26utm_source%3DDelfi%26utm_content%3D7391299_laam" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/57b121f10396e545228d79b3e5961eec.trim.147x94.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-lower" style="border-bottom-color:#001e41"></div><div class="city24m-price-text-lower">59 000&euro;</div><div class="city24m-location-text-lower">Tartu, Korter</div><div class="city24m-optional-text-lower"></div></div></div><div class="city24m-lower-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=https%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnivaraburoo%2F685%2Flaam-kinnisvara-ou%2Fmuuk%2F7769961%3Futm_campaign%3Dpikaajaline%26utm_medium%3Dee_lower%26utm_source%3DDelfi%26utm_content%3D7769961_laam" target="_blank"><img src="https://g1.nh.ee/wd/x/11066/r/ef60388b83d5ca2cf9bd013404a30836.trim.147x94.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-lower" style="border-bottom-color:#001e41"></div><div class="city24m-price-text-lower">194 900&euro;</div><div class="city24m-location-text-lower">Rae vald, Majaosa</div><div class="city24m-optional-text-lower"></div></div></div><div class="city24m-lower-banner"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23881&url=https%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnivaraburoo%2F685%2Flaam-kinnisvara-ou%2Fmuuk%2F1805026%3Futm_campaign%3Dpikaajaline%26utm_medium%3Dee_lower%26utm_source%3DDelfi%26utm_content%3D1805026_laam" target="_blank"><img src="https://g3.nh.ee/wd/x/11066/r/1e5b77f2fd7273a2043e6e7c6a448170.trim.147x94.jpeg"></a><div class="city24m-text-bar"><div class="city24m-price-bg-lower" style="border-bottom-color:#001e41"></div><div class="city24m-price-text-lower">237 500&euro;</div><div class="city24m-location-text-lower">Tallinn, Korter</div><div class="city24m-optional-text-lower"></div></div></div></div></div><script>(new Image(1,1)).src="http://ap.delfi.ee/i?region=9&name=23881";</script><script>
$(function(){
	$('.city24m-upper-banner__row').slick({
		infinite: true,
		slidesToShow: 2,
		prevArrow: '<span class="city24m-upper-banner__arrow city24m-upper-banner__arrow--left"></span>',
		nextArrow: '<span class="city24m-upper-banner__arrow city24m-upper-banner__arrow--right"></span>',
	});
})
</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1509355280">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(15)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(97)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="15">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="80942277" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80942277" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277">Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(112)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/LTfm02gzVGk/sealiha-liha-80943205.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__lead">Selver lõpetas koostöö Saaremaa lihatööstuse ja HK Scaniga, kes seni Selveri kaupluste lahtise liha lette opereerisid. Edaspidi komplekteerib pood lihalettidel pakutava toidu ise.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277%26t%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80942277&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673">Kas tööandja peab töötajale puhkust andma enne puhkuse ajakava kinnitamist?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/BmmCSRtek2c/kuum-puhkus-paevitaja-suvi-suvitaja-72067799.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__lead">Lugeja soovib teada, kas ta saab puhkusele minna enne puhkusegraafiku kinnitamist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+t%C3%B6%C3%B6andja+peab+t%C3%B6%C3%B6tajale+puhkust+andma+enne+puhkuse+ajakava+kinnitamist%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80943673" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80943673%26t%3DKas+t%C3%B6%C3%B6andja+peab+t%C3%B6%C3%B6tajale+puhkust+andma+enne+puhkuse+ajakava+kinnitamist%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80943673&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-5854" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-5854","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719">Swedbank lõpetab paroolikaartide väljastamise</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(148)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/lE0lKfd1exQ/paroolikaart-80939771.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__lead">Swedbank teatab, et lõpetab uute paroolikaartide väljastamise ning olemasolevaid saab kasutada tuleva aasta 1. veebruarini. Pärast seda muutuvad paroolikaardid kasutuks.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSwedbank+l%C3%B5petab+paroolikaartide+v%C3%A4ljastamise%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80939719" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80939719%26t%3DSwedbank+l%C3%B5petab+paroolikaartide+v%C3%A4ljastamise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80939719&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589">Tootsi Turvas leidis maast raha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nZ9QhWQVtcw/ea7635a5c7ddd67b89-80791901.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__lead">Möödunud aastal selgus uuringus, et 70% Eesti tööstusettevõtetest puudub huvi analüüsida oma energia- ja ressursikasutust. Tootsi Turvas võttis siiski asja ette, tegi ressursikasutuse hindamise ja teenib praegu tulu toormest, mis varem sõna otseses mõttes lihtsalt maha maeti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTootsi+Turvas+leidis+maast+raha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589%26t%3DTootsi+Turvas+leidis+maast+raha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80791589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415">Järjekordne ostetud sõiduk lagunes juba teel sõiduplatsilt koju</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(132)</a><div class="article__date">28.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/vNsvhGDXJuc/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-73297021.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__lead">Tarbijakaitseametisse on taaskord jõudnud juhtum automüüjaga ALM Invest OÜ.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJ%C3%A4rjekordne+ostetud+s%C3%B5iduk+lagunes+juba+teel+s%C3%B5iduplatsilt+koju%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932415" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932415%26t%3DJ%C3%A4rjekordne+ostetud+s%C3%B5iduk+lagunes+juba+teel+s%C3%B5iduplatsilt+koju" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80932415&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-7670" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-7670","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353">Amet hoiatab kahtlase lennupiletite vahendusportaali eest</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">28.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/jJClo0e9-I4/charter-kohvrid-kotid-lennujaam-pagas-pagasilint-reis-reisimine-tallin-77982872.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__lead">Leedu tarbija nõustamiskeskus teavitas sealse turismiameti hoiatusest UAB Skrydziai LT suhtes, kes tegutseb lennupiletite vahendusportaalina aadressil www.24fly.com, millel on ka eestikeelne ostukeskkond. Leedu turismiamet ei soovita nimetatud portaalist lennupileteid osta.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAmet+hoiatab+kahtlase+lennupiletite+vahendusportaali+eest%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932353" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932353%26t%3DAmet+hoiatab+kahtlase+lennupiletite+vahendusportaali+eest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80932353&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163">Kolm nõuannet, kuidas võlgadest lahti saada ja maksehäireid vältida</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">26.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/EVUUH1UMrLM/rahakott-lastetoetus-maksmata-palk-palk-pension-raha-tuhi-rahakott-var-78031176.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__lead">Finantsettevõtete poole pöörduvad inimesed sageli küsimustega, kuidas ise oma rahaasjadel paremini silma peal hoida ja juba tekkinud võlgadest lahti saada. Tihti tuntakse ka muret oma võimaluste pärast uuesti laenu saada, kui varem on tekkinud maksehäireid või kui kinnisvarale on juba üks hüpoteek seatud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKolm+n%C3%B5uannet%2C+kuidas+v%C3%B5lgadest+lahti+saada+ja+makseh%C3%A4ireid+v%C3%A4ltida%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80921163" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80921163%26t%3DKolm+n%C3%B5uannet%2C+kuidas+v%C3%B5lgadest+lahti+saada+ja+makseh%C3%A4ireid+v%C3%A4ltida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80921163&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-6163" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-6163","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455">Väikeliising – mugavam kui sularaha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/62vw0VLnbzE/c6dc75a532b3c11d2b-80720513.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__lead">Tehnoloogia muudab kõike, kaasa arvatud kasutatud auto ostmise protsessi. Aastakümneid on auto ostmine olnud üsna tüütu ja keeruline: hoolitsed, et pangakontol oleks piisavalt raha, vahel võtad selleks väikelaenugi. Seejärel vaatad auto üle ning lõpuks võtad raha välja ja viid müüjale. Seejärel pead hoolitsema sõiduki dokumentatsiooni, müügilepingute jm pärast.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455%26t%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80720455&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669">Proovi järele: kui palju on sinus eestlast? Lõbus veebimäng annab ülitäpse vastuse</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">26.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/mDB2MTSb3f4/eesti-mang-80918865.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__lead">Mäng on mõeldud välismaalastele, kuid ka eestlastel on sellega ilmselt lõbu laialt.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProovi+j%C3%A4rele%3A+kui+palju+on+sinus+eestlast%3F+L%C3%B5bus+veebim%C3%A4ng+annab+%C3%BClit%C3%A4pse+vastuse%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80918669" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80918669%26t%3DProovi+j%C3%A4rele%3A+kui+palju+on+sinus+eestlast%3F+L%C3%B5bus+veebim%C3%A4ng+annab+%C3%BClit%C3%A4pse+vastuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80918669&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277">Selver lõpetab lihalettide opereerimises koostöö Saaremaa lihatööstuse ja HK Scaniga</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(112)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/LTfm02gzVGk/sealiha-liha-80943205.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__lead">Selver lõpetas koostöö Saaremaa lihatööstuse ja HK Scaniga, kes seni Selveri kaupluste lahtise liha lette opereerisid. Edaspidi komplekteerib pood lihalettidel pakutava toidu ise.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/selver-lopetab-lihalettide-opereerimises-koostoo-saaremaa-lihatoostuse-ja-hk-scaniga?id=80942277" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80942277%26t%3DSelver+l%C3%B5petab+lihalettide+opereerimises+koost%C3%B6%C3%B6+Saaremaa+lihat%C3%B6%C3%B6stuse+ja+HK+Scaniga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80942277&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673">Kas tööandja peab töötajale puhkust andma enne puhkuse ajakava kinnitamist?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(2)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/BmmCSRtek2c/kuum-puhkus-paevitaja-suvi-suvitaja-72067799.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__lead">Lugeja soovib teada, kas ta saab puhkusele minna enne puhkusegraafiku kinnitamist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kas-tooandja-peab-tootajale-puhkust-andma-enne-puhkuse-ajakava-kinnitamist?id=80943673" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+t%C3%B6%C3%B6andja+peab+t%C3%B6%C3%B6tajale+puhkust+andma+enne+puhkuse+ajakava+kinnitamist%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80943673" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80943673%26t%3DKas+t%C3%B6%C3%B6andja+peab+t%C3%B6%C3%B6tajale+puhkust+andma+enne+puhkuse+ajakava+kinnitamist%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80943673&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-9876" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-9876","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719">Swedbank lõpetab paroolikaartide väljastamise</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(148)</a><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/lE0lKfd1exQ/paroolikaart-80939771.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__lead">Swedbank teatab, et lõpetab uute paroolikaartide väljastamise ning olemasolevaid saab kasutada tuleva aasta 1. veebruarini. Pärast seda muutuvad paroolikaardid kasutuks.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/swedbank-lopetab-paroolikaartide-valjastamise?id=80939719" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSwedbank+l%C3%B5petab+paroolikaartide+v%C3%A4ljastamise%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80939719" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80939719%26t%3DSwedbank+l%C3%B5petab+paroolikaartide+v%C3%A4ljastamise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80939719&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410">Pangakontol seisev raha võrdub teenimata tuluga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/kkdlddz2XyI/20af85a43476733275-80612953.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__lead">Need, kes hoiavad harjumuspäraselt oma raha pangahoiusel 0,05-protsendilise “kasvuga”, ei tule tihti selle pealegi, et investeerimine oleks kasulikum valik. Bondoras on raha kasvatamine väga lihtsaks tehtud ja see on arusaadav ka kõigile neile, kes iga päev aktsiaturgudega ei tegele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/pangakontol-seisev-raha-vordub-teenimata-tuluga?id=80575410" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80575410%26t%3DPangakontol+seisev+raha+v%C3%B5rdub+teenimata+tuluga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80575410&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/zave/vaata-millistes-poodides-on-praegu-esiku-ja-garderoobimoobel-kuni-80-soodsam?id=80938965">Vaata, millistes poodides on praegu esiku- ja garderoobimööbel kuni 80% soodsam!</a></h1><div class="article__date">29.01.2018</div></div><a href="http://kasulik.delfi.ee/news/zave/vaata-millistes-poodides-on-praegu-esiku-ja-garderoobimoobel-kuni-80-soodsam?id=80938965" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/5xOee7dYxxU/esik-kodu-korter-80938979.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/zave/vaata-millistes-poodides-on-praegu-esiku-ja-garderoobimoobel-kuni-80-soodsam?id=80938965" class="headline__lead">Zave.ee tootevalikust leiad hästi toimivad garderoobisüsteemid ja esikumööblipakkumised kuni 80% soodsamalt. Valikus on supersoodsad jalatsikapid, peeglid, nagid, tumbad hoiukastid ja garderoobiriiulid. Zave aitab sul võrrelda pakkumisi ning leida sobivaim ostukoht. Vaata! Võrdle! Zeivi!</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/zave/vaata-millistes-poodides-on-praegu-esiku-ja-garderoobimoobel-kuni-80-soodsam?id=80938965" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+millistes+poodides+on+praegu+esiku-+ja+garderoobim%C3%B6%C3%B6bel+kuni+80%25+soodsam%21%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80938965" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80938965%26t%3DVaata%2C+millistes+poodides+on+praegu+esiku-+ja+garderoobim%C3%B6%C3%B6bel+kuni+80%25+soodsam%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80938965&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-8088" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-8088","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415">Kurikuulus automüüja taas tegutsemas. Järjekordne ostetud sõiduk lagunes juba teel sõiduplatsilt koju</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(132)</a><div class="article__date">28.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/vNsvhGDXJuc/kasutatud-autod-autod-autoturg-pruugitud-soiduautod-73297021.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__lead">Tarbijakaitseametisse on taaskord jõudnud juhtum automüüjaga ALM Invest OÜ.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/kurikuulus-automuuja-taas-tegutsemas-jarjekordne-ostetud-soiduk-lagunes-juba-teel-soiduplatsilt-koju?id=80932415" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKurikuulus+autom%C3%BC%C3%BCja+taas+tegutsemas.+J%C3%A4rjekordne+ostetud+s%C3%B5iduk+lagunes+juba+teel+s%C3%B5iduplatsilt+koju%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932415" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932415%26t%3DKurikuulus+autom%C3%BC%C3%BCja+taas+tegutsemas.+J%C3%A4rjekordne+ostetud+s%C3%B5iduk+lagunes+juba+teel+s%C3%B5iduplatsilt+koju" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80932415&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353">Tarbijakaitseamet hoiatab kahtlase eestikeelse lennupiletite vahendusportaali eest</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">28.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/jJClo0e9-I4/charter-kohvrid-kotid-lennujaam-pagas-pagasilint-reis-reisimine-tallin-77982872.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__lead">Leedu tarbija nõustamiskeskus teavitas sealse turismiameti hoiatusest UAB Skrydziai LT suhtes, kes tegutseb lennupiletite vahendusportaalina aadressil www.24fly.com, millel on ka eestikeelne ostukeskkond. Leedu turismiamet ei soovita nimetatud portaalist lennupileteid osta.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-hoiatab-kahtlase-eestikeelse-lennupiletite-vahendusportaali-eest?id=80932353" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTarbijakaitseamet+hoiatab+kahtlase+eestikeelse+lennupiletite+vahendusportaali+eest%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932353" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80932353%26t%3DTarbijakaitseamet+hoiatab+kahtlase+eestikeelse+lennupiletite+vahendusportaali+eest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80932353&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-1485" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-1485","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182">Baltimaade logistikasõlm ja uued võimalused</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/ww-i2CVgCfw/d136b5a1ea561587de-80328276.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__lead">Läti on alati arvestanud oma geograafilise asukohaga, et tagada transiiti. Kuna kaubandussuhted Euroopa ja Venemaa vahel on viimasel ajal eriti kiduraks muutunud, oleme taasavastanud tee Hiina ja Põhja-Euroopa vahel. Ka statistika toetab seda suunamuutust: kui aastatel 2008 kuni 2016 kasvas impordimaht Hiinast Lätti 61%, siis Venemaalt Lätti vähenes see 18%.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltimaade-logistikasolm-ja-uued-voimalused?id=80328182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80328182%26t%3DBaltimaade+logistikas%C3%B5lm+ja+uued+v%C3%B5imalused" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80328182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/langetada-kaalu-ilma-dieedita-kuus-nippi-kuidas-vaikste-elumuutustega-pekist-lahti-saada?id=73720337">Langetada kaalu ilma dieedita? Kuus nippi, kuidas väikste elumuutustega pekist lahti saada</a></h1>&nbsp;<a href="http://maitsed.delfi.ee/tervis/langetada-kaalu-ilma-dieedita-kuus-nippi-kuidas-vaikste-elumuutustega-pekist-lahti-saada?id=73720337&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(38)</a><div class="article__date">27.01.2018</div></div><a href="http://maitsed.delfi.ee/tervis/langetada-kaalu-ilma-dieedita-kuus-nippi-kuidas-vaikste-elumuutustega-pekist-lahti-saada?id=73720337" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/_JL2o0phH1c/jooks-toss-kook-jalg-kaal-dieet-69567875.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maitsed.delfi.ee/tervis/langetada-kaalu-ilma-dieedita-kuus-nippi-kuidas-vaikste-elumuutustega-pekist-lahti-saada?id=73720337" class="headline__lead">Kas tuleb tuttav ette: Esmaspäeval algab dieet! Teisipäeva õhtul patustad jäätise või kookidega. Kolmapäeval hakkad planeerima järgmisel nädalal uuesti algavat dieeti. Selline jo-jo efekt ei toimi mitte iialgi ning vaid väsitab ja vähendab motivatsiooni oma kehakaal kontrolli alla saada. Pakume välja lihtsamad, fundamentaalsemad, aga ka toimivad nipid, kuidas dieeti pidamata kehakaalu langetada.</a><div class="headline__bottom-links"><a href="http://maitsed.delfi.ee/tervis/langetada-kaalu-ilma-dieedita-kuus-nippi-kuidas-vaikste-elumuutustega-pekist-lahti-saada?id=73720337" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLangetada+kaalu+ilma+dieedita%3F+Kuus+nippi%2C+kuidas+v%C3%A4ikste+elumuutustega+pekist+lahti+saada%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F73720337" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F73720337%26t%3DLangetada+kaalu+ilma+dieedita%3F+Kuus+nippi%2C+kuidas+v%C3%A4ikste+elumuutustega+pekist+lahti+saada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=73720337&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/zave/uskumatud-pakkumised-superallahindlused-kae-ja-nutikelladele-kuni-80?id=80922681">Uskumatud pakkumised: superallahindlused käe- ja nutikelladele kuni 80%</a></h1><div class="article__date">26.01.2018</div></div><a href="http://kasulik.delfi.ee/news/zave/uskumatud-pakkumised-superallahindlused-kae-ja-nutikelladele-kuni-80?id=80922681" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/5h_2aHKSxuM/barcelona-congress-mobiil-mobile-mwc-world-80923087.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/zave/uskumatud-pakkumised-superallahindlused-kae-ja-nutikelladele-kuni-80?id=80922681" class="headline__lead"></a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/zave/uskumatud-pakkumised-superallahindlused-kae-ja-nutikelladele-kuni-80?id=80922681" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUskumatud+pakkumised%3A+superallahindlused+k%C3%A4e-+ja+nutikelladele+kuni+80%25%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80922681" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80922681%26t%3DUskumatud+pakkumised%3A+superallahindlused+k%C3%A4e-+ja+nutikelladele+kuni+80%25" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80922681&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-6791" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-6791","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163">Kolm nõuannet, kuidas võlgadest lahti saada ja maksehäireid vältida</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><div class="article__date">26.01.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/EVUUH1UMrLM/rahakott-lastetoetus-maksmata-palk-palk-pension-raha-tuhi-rahakott-var-78031176.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__lead">Finantsettevõtete poole pöörduvad inimesed sageli küsimustega, kuidas ise oma rahaasjadel paremini silma peal hoida ja juba tekkinud võlgadest lahti saada. Tihti tuntakse ka muret oma võimaluste pärast uuesti laenu saada, kui varem on tekkinud maksehäireid või kui kinnisvarale on juba üks hüpoteek seatud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/kolm-nouannet-kuidas-volgadest-lahti-saada-ja-maksehaireid-valtida?id=80921163" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKolm+n%C3%B5uannet%2C+kuidas+v%C3%B5lgadest+lahti+saada+ja+makseh%C3%A4ireid+v%C3%A4ltida%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80921163" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80921163%26t%3DKolm+n%C3%B5uannet%2C+kuidas+v%C3%B5lgadest+lahti+saada+ja+makseh%C3%A4ireid+v%C3%A4ltida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80921163&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085">TOP 4 | Pealinna parimad sushirestoranid</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/bHi_dO9qQsY/9578a5a44afd380e50-80627395.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__lead">Vahel võib nälg olla nii tappev, et tee või harakiri. Sushi't ei pea küll paljud kiirtoiduks, kuid see riisimaius peletab nälja nobedamalt kui mõnigi konkurent, ka tervislikumalt. Tallinn on sushi-kohtadest tulvil ja oma lemmiku valge laeva leidmiseks kulub üsna mitu lõunat. Siin on toodud ära viis, millest võiks alustada või mille peaks nimekirja lisama, kui mõni neist vahele jäänud.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/top-4-pealinna-parimad-sushirestoranid?id=80627085" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627085%26t%3DTOP+4+%7C+Pealinna+parimad+sushirestoranid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669">Proovi järele: kui palju on sinus eestlast? Lõbus veebimäng annab ülitäpse vastuse</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><div class="article__date">26.01.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/mDB2MTSb3f4/eesti-mang-80918865.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__lead">Mäng on mõeldud välismaalastele, kuid ka eestlastel on sellega ilmselt lõbu laialt.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/proovi-jarele-kui-palju-on-sinus-eestlast-lobus-veebimang-annab-ulitapse-vastuse?id=80918669" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DProovi+j%C3%A4rele%3A+kui+palju+on+sinus+eestlast%3F+L%C3%B5bus+veebim%C3%A4ng+annab+%C3%BClit%C3%A4pse+vastuse%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80918669" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F80918669%26t%3DProovi+j%C3%A4rele%3A+kui+palju+on+sinus+eestlast%3F+L%C3%B5bus+veebim%C3%A4ng+annab+%C3%BClit%C3%A4pse+vastuse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80918669&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-4178" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-4178","mid":450603,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:kasulik,position:pos_000&mkw=kasulik_uudised,kasulik_80942277,kasulik_article,article_80942277,channel_kasulik,source_68816093&"></script></div>			<div id="delfi-adx-648852726-5699" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-5699","mid":435609,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-7423" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-7423","mid":435609,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-1193" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-1193","mid":435609,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-1906" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-1906","mid":435609,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			
<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="block" style="width:250px; margin-left:auto;margin-right:auto;"></div><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_15608" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15608,1)</script><div class="dwidget" id="dwidget_16296" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16296,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script><div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80942277&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1516972158"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/80942277';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = 'Rivo Veski';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("kasulik", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1516120251"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-5141" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1516958168";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-5141","mid":488430,"mkw":["kasulik_uudised","kasulik_80942277","kasulik_article","article_80942277","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
