
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="http://g3.nh.ee/images/pix/app-uber-app-78137202.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda">

	
<meta property="og:url" content="http://www.delfi.ee/a/78137080">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Kodumaine takso- ja sõidujagamisteenus teatas hinnakirja muutmisest. Privaatjuhtidega sõitmine on edaspidi soodsam ning võrreldav Uberiga, mis seni pealinna odavaimat teenust pakkus.">
<meta property="article:published_time" content="1494224046">

			<meta property="article:tag" content="Sõidujagamine">
			<meta property="article:tag" content="sõidujagamisteenus">
			<meta property="article:tag" content="takso">
			<meta property="article:tag" content="Taxify">
			<meta property="article:tag" content="Uber">
	

				
	<meta name="description" content="Kodumaine takso- ja sõidujagamisteenus teatas hinnakirja muutmisest. Privaatjuhtidega sõitmine on edaspidi soodsam ning võrreldav Uberiga, mis seni pealinna odavaimat teenust pakkus. - DELFI" />

	<meta name="keywords" content="Sõidujagamine, sõidujagamisteenus, takso, Taxify, Uber">

<link rel="image_src" href="http://g3.nh.ee/images/pix/app-uber-app-78137202.jpg">

<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=78137080">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78137080"/>
<meta property="og:article:author" content="Rivo Veski"/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-08T09:14:06+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1493896540">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1493898923">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTcwNTA4MTAiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Imthc3VsaWsifSwic2lnIjoiNGQwMjMzMzVkZGNjNzhiNTdhNDkyNDg0M2I3ZmE1YzAifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_78137080","kasulik_article","article_78137080","channel_kasulik","source_68816093"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1493896540">
</head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<!-- start slave -->
<div id="adoceandelfieermnkerifbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermnkerifbj',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 8.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">5&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="08.05.2016" class="header-search__input">
							<input type="hidden" name="tod" value="08.05.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/kasulik_logo.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexcdefmmrtr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdefmmrtr', {myMaster: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1494228027';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"kasulik"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
		

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:23" />
<meta itemprop="datePublished" content="2017-05-08T09:14:06+0300" />
<meta itemprop="dateModified" content="2017-05-08T09:16:10+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=78137080&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">08.05.2017, 09:14</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(23)</a><div class="headline__features"><span class="headline__features--title-comment">Jaga oma tähelepanekuid kasulik@delfi.ee!</span></div><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g3.nh.ee/images/pix/70x70/ErQ2wNjX58M/rivo-veski-77342502.png" alt="Rivo Veski"></div><div class="author__data"><div class="author__name"><b>Toimetaja Rivo Veski</b></div><div class="author__info">Kasulik.ee peatoimetaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">3</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080%26t%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=78137080&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=78137080" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=78137080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g2.nh.ee/images/pix/900x599/lNb93rlHBPo/app-uber-app-78137206.jpg" title="" data-title="&lt;span&gt;Uber äpp-i kasutaja&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Tiit Blaat&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x654/w6fZ2sGE4gA/app-uber-app-78137206.jpg" alt="Uber äpp-i kasutaja" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Tiit Blaat</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Kodumaine <a href="http://www.delfi.ee/teemalehed/takso" title="takso" class="ttl_link textTag_24175503" target="_blank">takso</a>- ja <a href="http://www.delfi.ee/teemalehed/soidujagamisteenus" title="sõidujagamisteenus" class="ttl_link textTag_78137184" target="_blank">sõidujagamisteenus</a> teatas hinnakirja muutmisest. Privaatjuhtidega sõitmine on edaspidi soodsam ning võrreldav Uberiga, mis seni pealinna odavaimat teenust pakkus.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><a href="http://www.delfi.ee/teemalehed/taxify" title="Taxify" class="ttl_link textTag_67962987" target="_blank">Taxify</a> muutis ka äpi välimust, kus nüüdsest enam konkreetset autot valida ei saa. Saab valida vaid kategooriat, millise sõidukiga sõita soovitakse ning äpp teeb kliendi eest ise valiku, pakkudes sarnaselt Uberiga kutsele kõige esimesena reageerinud sõidukit.</p><div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieevjptlnskfp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevjptlnskfp',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --></div><p>Valikus on privaatjuhid, siis n-ö klass kõrgemad privaatjuhid. Samasugune jaotus on taksodel: tavataksod ja paremat sõidukogemust pakkuvad taksod. Lisaks ruumikad XL taksod.</p><p>Seega viis kategooriat, mille vahel tuleb teha valik ning seejärel kuvatakse sõitjale hinda, mis parasjagu kehtib. Sarnaselt Uberile on see Taxifys nüüd sõltuv nõudlusest ning kui nõudlus on suur, rakendatakse kordajat, mis teeb hinna sel hetkel kallimaks.</p><p>Uued hinnad privaatjuhtidega sõites on 0,99 eurot sõidualustustasu eest, 0,35 eurot kilomeeter ning 6 eurot ootetund. Sõidu miinimumhinnaks on 2,50 eurot.</p><p>Uberi hinnad on vastavalt 1,30 eurot, 0,30 eurot ning 6 eurot. Sõidu miinimumhind on ka Uberil 2,50 eurot.</p><p><em>Hea lugeja, anna teada, kas uute hindade rakendumisega märkasid tähelepanuväärset muutust? Kirjuta kasulik@delfi.ee.</em></p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieexcdogkjiqv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdogkjiqv',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda" data-url="http://kasulik.delfi.ee/a/78137080" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/78137080" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kasulik.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file68816095_kasulik-logo.gif" alt="Kasulik.ee" border="0" width="187" height="57">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://kasulik.delfi.ee/news/uudised/taksosoit-taxifyga-kulmineerus-kolvatu-sooviga-juht-nuias-kliendilt-raha-eest-seksi?id=77368136" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/w-RgVcQMlvk/ff5fa58b3f2af2fb7f-77368454.jpg" alt="Taksosõit Taxifyga kulmineerus kõlvatu sooviga: juht nuias kliendilt raha eest seksi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://kasulik.delfi.ee/news/uudised/taksosoit-taxifyga-kulmineerus-kolvatu-sooviga-juht-nuias-kliendilt-raha-eest-seksi?id=77368136">Taksosõit Taxifyga kulmineerus kõlvatu sooviga: juht nuias kliendilt raha eest seksi</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taksosoit-taxifyga-kulmineerus-kolvatu-sooviga-juht-nuias-kliendilt-raha-eest-seksi?id=77368136&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(118)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://kasulik.delfi.ee/news/kasulikselgitab/probleemid-taxify-gps-iga-app-naitab-nagu-taksojuht-teeks-piimaringi-tegelikult-on-auto-ammu-sihtkohas-ja-ootab-klienti?id=77154958" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/80x80/RezjqWXbodM/taxify-app-nutitelefon-takso-tellimine-telefon-77155184.jpg" alt="Taxify "></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://kasulik.delfi.ee/news/kasulikselgitab/probleemid-taxify-gps-iga-app-naitab-nagu-taksojuht-teeks-piimaringi-tegelikult-on-auto-ammu-sihtkohas-ja-ootab-klienti?id=77154958">Probleemid Taxify GPS-iga: äpp näitab nagu taksojuht teeks &quot;piimaringi&quot;,...</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/probleemid-taxify-gps-iga-app-naitab-nagu-taksojuht-teeks-piimaringi-tegelikult-on-auto-ammu-sihtkohas-ja-ootab-klienti?id=77154958&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(26)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78137080" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soidujagamine">Sõidujagamine</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soidujagamisteenus">sõidujagamisteenus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/takso">takso</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/taxify">Taxify</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/uber">Uber</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=9995" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F2629612%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2629612_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8072/r/d84312950ffdad49adeb1e7ca3bdea2e.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F2629612%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2629612_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Korter -
				<b>110 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FViimsi-vald-Rohuneeme-kula%2F7069303%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7069303_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8072/r/7dc913463b5bf9ce5c3cc5eb819238df.trim.363x265.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FViimsi-vald-Rohuneeme-kula%2F7069303%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7069303_paid%26utm_medium%3Dee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Viimsi vald, Maja -
				<b>890 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=9995&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(22)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="78137080" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="78137080" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeskohhurjrc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskohhurjrc',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080">Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(23)</a><div class="article__date">08.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Nj-3w8s0HaA/app-uber-app-78137206.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__lead">Kodumaine takso- ja sõidujagamisteenus teatas hinnakirja muutmisest. Privaatjuhtidega sõitmine on edaspidi soodsam ning võrreldav Uberiga, mis seni pealinna odavaimat teenust pakkus.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080%26t%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78137080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456">Karastusjoogi pudelile kleebitud sildil näidatakse suhkrusisaldust teiste numbritega</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">08.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/QqdYcbHQwuU/0e7f4590ffe764a8fb-78136580.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__lead">Delfi toimetusele saatis lugeja pildi Sprite'i pudeli etiketist, millele peale kleebitud eestikeelne silt näitab suhkrusisaldust originaalist erinevalt.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKarastusjoogi+pudelile+kleebitud+sildil+n%C3%A4idatakse+suhkrusisaldust+teiste+numbritega%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136456" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136456%26t%3DKarastusjoogi+pudelile+kleebitud+sildil+n%C3%A4idatakse+suhkrusisaldust+teiste+numbritega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78136456&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560">Millised magusad joogid uuest aastast kallinevad ja kui palju?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(121)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/aB5-ga9wju0/coca-cola-karastusjook-limonaad-78119790.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__lead">Uue aasta algusest hakkab riik koguma makse magustatud jookide pealt. Tänaseks valminud seaduseelnõust saab teada, millised tooted täpselt maksu alla liigituvad.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillised+magusad+joogid+uuest+aastast+kallinevad+ja+kui+palju%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78119560" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78119560%26t%3DMillised+magusad+joogid+uuest+aastast+kallinevad+ja+kui+palju%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78119560&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/nutikaseestlane/soodne-ja-omanaoline-puit-tapeet-ja-varv-vannitoas?id=77960262">Soodne ja omanäoline — puit, tapeet ja värv vannitoas</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/soodne-ja-omanaoline-puit-tapeet-ja-varv-vannitoas?id=77960262" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g2.nh.ee/images/pix/676x450/03rrQnboiA4/e99e058f9d95115ec4-77960410.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/soodne-ja-omanaoline-puit-tapeet-ja-varv-vannitoas?id=77960262" class="headline__lead">Igaühe unistuste vannituba on isemoodi. Ühele meeldib hele avarus, teine armastab erksaid detaile ja kolmas eelistab rahulikku halli. Küll võib öelda, et olenemata inimeste maitsest, on Eesti vannitubade konkurentsitult levinuim viimistlusmaterjal keraamiline plaat. Kas sellele on alternatiive? Nõu annab K-rauta sisekujundaja Merike Hirvoja.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/nutikaseestlane/soodne-ja-omanaoline-puit-tapeet-ja-varv-vannitoas?id=77960262" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoodne+ja+oman%C3%A4oline+%E2%80%94+puit%2C+tapeet+ja+v%C3%A4rv+vannitoas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77960262" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77960262%26t%3DSoodne+ja+oman%C3%A4oline+%E2%80%94+puit%2C+tapeet+ja+v%C3%A4rv+vannitoas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77960262&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/soomlase-sokk-tallinki-luksuskajutis-dusiruumi-aravool-hakkas-valjaheiteid-ules-ajama?id=78118334">Soomlase šokk Tallinki luksuskajutis: duširuumi äravool hakkas väljaheiteid üles ajama</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/soomlase-sokk-tallinki-luksuskajutis-dusiruumi-aravool-hakkas-valjaheiteid-ules-ajama?id=78118334&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(40)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/soomlase-sokk-tallinki-luksuskajutis-dusiruumi-aravool-hakkas-valjaheiteid-ules-ajama?id=78118334" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/vJKB73-urC8/silja-europe-tallink-parast-renoveerimist-78118644.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/soomlase-sokk-tallinki-luksuskajutis-dusiruumi-aravool-hakkas-valjaheiteid-ules-ajama?id=78118334" class="headline__lead">Soomlane Markus rääkis ajalehele Iltalehti, et Helsingist Tallinna teel olnud Tallinki parvlaeva Silja Europa luksuskajutis hakkas duši all käimise ajal äravoolust väljaheiteid üles tulema.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/soomlase-sokk-tallinki-luksuskajutis-dusiruumi-aravool-hakkas-valjaheiteid-ules-ajama?id=78118334" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoomlase+%C5%A1okk+Tallinki+luksuskajutis%3A+du%C5%A1iruumi+%C3%A4ravool+hakkas+v%C3%A4ljaheiteid+%C3%BCles+ajama%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118334" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118334%26t%3DSoomlase+%C5%A1okk+Tallinki+luksuskajutis%3A+du%C5%A1iruumi+%C3%A4ravool+hakkas+v%C3%A4ljaheiteid+%C3%BCles+ajama" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78118334&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/elust-enesest-kumme-uskumatut-juhtumit-kuidas-eestlased-oma-telefoni-purustasid?id=78115644">Elust enesest: kümme uskumatut juhtumit, kuidas eestlased oma telefoni purustasid</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/elust-enesest-kumme-uskumatut-juhtumit-kuidas-eestlased-oma-telefoni-purustasid?id=78115644&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/elust-enesest-kumme-uskumatut-juhtumit-kuidas-eestlased-oma-telefoni-purustasid?id=78115644" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/54-7bl-_USQ/katkised-nutiseadmed-ekraan-kukkus-lohutud-maha-kukkunud-mobiil-mora-n-78115684.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/elust-enesest-kumme-uskumatut-juhtumit-kuidas-eestlased-oma-telefoni-purustasid?id=78115644" class="headline__lead">Tele2 kogus telefoni remonti toonud inimeste seletuskirjad kokku ning tõi välja kümme kurbnaljakat ja kalliks maksma läinud juhtumit ulakatest kassidest-koertest tualetipottideni.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/elust-enesest-kumme-uskumatut-juhtumit-kuidas-eestlased-oma-telefoni-purustasid?id=78115644" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DElust+enesest%3A+k%C3%BCmme+uskumatut+juhtumit%2C+kuidas+eestlased+oma+telefoni+purustasid%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78115644" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78115644%26t%3DElust+enesest%3A+k%C3%BCmme+uskumatut+juhtumit%2C+kuidas+eestlased+oma+telefoni+purustasid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78115644&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542">Tallinna sadamaalal avab sügisel uksed Nautica kaubanduskeskus</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/vnMDWJ6P5i4/f4a65590c6ca48a0a6-78118578.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__lead">Norde Centrumi laiendus avatakse sügisel Nautica keskuse nime all.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+sadamaalal+avab+s%C3%BCgisel+uksed+Nautica+kaubanduskeskus%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118542" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118542%26t%3DTallinna+sadamaalal+avab+s%C3%BCgisel+uksed+Nautica+kaubanduskeskus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78118542&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418">Äraspidine siseviimistlus — laminaat seina</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g3.nh.ee/images/pix/676x450/GSBVgb0G0Dw/0269158f9da57bc555-77960454.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__lead">Vastupidava materjalina tuntud laminaati kohtab Eesti kodudes sageli. Selleks on palju põhjuseid – lai valik puiduimitatsioone ja värve, soodne hind, lihtne paigaldus ning juba nimetatud vastupidavus. Kui peres on näiteks kassid, koerad, siis püsib laminaat teistest põrandamaterjalidest kauem värskena. Jah, laminaat on populaarne põrandamaterjal, aga K-rauta Haabersti kaupluse vanem-müügikonsultant Karita Kolk soovitab kasutada laminaati ka seinas või laes.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/nutikaseestlane/araspidine-siseviimistlus-laminaat-seina?id=77960418" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84raspidine+siseviimistlus+%E2%80%94+laminaat+seina%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77960418" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77960418%26t%3D%C3%84raspidine+siseviimistlus+%E2%80%94+laminaat+seina" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77960418&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/cityparkis-invakaardiga-parkinud-pensionarid-said-kaela-trahvi?id=78111580">CityParkis invakaardiga parkinud pensionärid said kaela trahvi</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/cityparkis-invakaardiga-parkinud-pensionarid-said-kaela-trahvi?id=78111580&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(88)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/cityparkis-invakaardiga-parkinud-pensionarid-said-kaela-trahvi?id=78111580" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/751anFcku60/citypark-eraparkla-parkimine-parkimiskorraldus-rocca-al-mare-tasuline-78111620.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/cityparkis-invakaardiga-parkinud-pensionarid-said-kaela-trahvi?id=78111580" class="headline__lead">Toimetusele kirjutas pensionär, kes käis oma invaliidist sõbraga väljas ja oli tema saatja ja autojuht. Parkides CityParki parklasse sai pensionär hoolimata invakaardi olemasolust trahvi.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/cityparkis-invakaardiga-parkinud-pensionarid-said-kaela-trahvi?id=78111580" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DCityParkis+invakaardiga+parkinud+pension%C3%A4rid+said+kaela+trahvi%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78111580" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78111580%26t%3DCityParkis+invakaardiga+parkinud+pension%C3%A4rid+said+kaela+trahvi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78111580&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/zave/e-smaspaeva-hinnaspikker-vaata-millised-e-poed-teevad-tana-eriti-suuri-allahindlusi?id=78137618">E-smaspäeva hinnaspikker: vaata, millised e-poed teevad täna eriti suuri allahindlusi!</a></h1><div class="article__date">08.05.2017</div></div><a href="http://kasulik.delfi.ee/news/zave/e-smaspaeva-hinnaspikker-vaata-millised-e-poed-teevad-tana-eriti-suuri-allahindlusi?id=78137618" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/Le2ga0JNmwQ/virtuaalne-kaubamaja-arvuti-e-kaubamaja-e-pood-virtuaalne-78137658.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/zave/e-smaspaeva-hinnaspikker-vaata-millised-e-poed-teevad-tana-eriti-suuri-allahindlusi?id=78137618" class="headline__lead">E-smaspäev on taaskord käes ja sellega seoses toob Zave.ee sinuni veebipoodide uskumatud allahindlused ja eripakkumised. Valikus on suurepärased soodustused mööblile, ilutoodetele, aiakaupadele, tehnikale, mänguasjadele, käekelladele ja paljudele teistele kaupadele. Täna on ainulaadne võimalus hankida puuduolevad esemed või sooritada ostud ilma transpordikuluta. Vaata! Võrdle! Zeivi!</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/zave/e-smaspaeva-hinnaspikker-vaata-millised-e-poed-teevad-tana-eriti-suuri-allahindlusi?id=78137618" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DE-smasp%C3%A4eva+hinnaspikker%3A+vaata%2C+millised+e-poed+teevad+t%C3%A4na+eriti+suuri+allahindlusi%21%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137618" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137618%26t%3DE-smasp%C3%A4eva+hinnaspikker%3A+vaata%2C+millised+e-poed+teevad+t%C3%A4na+eriti+suuri+allahindlusi%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78137618&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080">Taxify viskas Uberile kinda: uus hinnakiri tõotab hinnasõda</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(23)</a><div class="article__date">08.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/Nj-3w8s0HaA/app-uber-app-78137206.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__lead">Kodumaine takso- ja sõidujagamisteenus teatas hinnakirja muutmisest. Privaatjuhtidega sõitmine on edaspidi soodsam ning võrreldav Uberiga, mis seni pealinna odavaimat teenust pakkus.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/taxify-viskas-uberile-kinda-uus-hinnakiri-tootab-hinnasoda?id=78137080" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78137080%26t%3DTaxify+viskas+Uberile+kinda%3A+uus+hinnakiri+t%C3%B5otab+hinnas%C3%B5da" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78137080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380">Kodu ostes ja ehitades pane tähele: energiatõhusus, kvaliteet ja garantii</a></h1><div class="article__date">08.05.2017</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/ZfsP_LNNgbE/wingmachti-elamuarendused-2017-78136844.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__lead">Uue kodu soetamisel teadlikkus aina kasvab ja üha enam osatakse uue elamise ostmisel küsida: mis on energiaklass, milliseid materjale on kasutatud, kuidas toimib garantii jne. Paljud soovivad ka personaalsemat lähenemist — rääkida kaasa juba näiteks projekti tasandil. Väikemajade arendaja Wingmachti esindaja Jevgeni Grišini sõnul on paindlik koostöö võtmesõnaks.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kodu-ostes-ja-ehitades-pane-tahele-energiatohusus-kvaliteet-ja-garantii?id=78136380" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKodu+ostes+ja+ehitades+pane+t%C3%A4hele%3A+energiat%C3%B5husus%2C+kvaliteet+ja+garantii%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136380" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136380%26t%3DKodu+ostes+ja+ehitades+pane+t%C3%A4hele%3A+energiat%C3%B5husus%2C+kvaliteet+ja+garantii" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78136380&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080">Muna õpetab kana? Mida on suurettevõttel õppida alustavalt iduettevõttelt/<em>start-up</em>’ilt?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/AN3DFcM_uuQ/fcd2659099cea5e113-78090140.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__lead">Digitaalsed lahendused on tulnud, et jääda ja hakkavad järk-järgult muutma elu meie ümber. Ettevõtted, kes seda teistest varem mõistavad, võidavad endale aega harjumiseks ja muudatuste enda tingimustel ellu viimiseks. Ülejäänutel ei jää üle muud, kui proovida hiljem sammu pidada. Elisa tooteturunduse osakonna juhi Mailiis Ploomanni sõnul aitab koostöö noorte ettevõtjatega, kes ei küsi enam „miks?“, vaid „millal ja kuidas?“, seda reaalsust selgemini näha ja ka enda ettevõtte kontekstis lahti mõtestada.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ajujaht/muna-opetab-kana-mida-on-suurettevottel-oppida-alustavalt-iduettevotteltstart-upilt?id=78090080" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMuna+%C3%B5petab+kana%3F+Mida+on+suurettev%C3%B5ttel+%C3%B5ppida+alustavalt+iduettev%C3%B5ttelt%2F%3Cem%3Estart-up%3C%2Fem%3E%E2%80%99ilt%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78090080" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78090080%26t%3DMuna+%C3%B5petab+kana%3F+Mida+on+suurettev%C3%B5ttel+%C3%B5ppida+alustavalt+iduettev%C3%B5ttelt%2F%3Cem%3Estart-up%3C%2Fem%3E%E2%80%99ilt%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78090080&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456">Lugeja foto: tuntud karastusjoogi pudelile kleebitud sildil näidatakse suhkrusisaldust teiste numbritega</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><div class="article__date">08.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/QqdYcbHQwuU/0e7f4590ffe764a8fb-78136580.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__lead">Delfi toimetusele saatis lugeja pildi Sprite'i pudeli etiketist, millele peale kleebitud eestikeelne silt näitab suhkrusisaldust originaalist erinevalt.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/lugeja-foto-tuntud-karastusjoogi-pudelile-kleebitud-sildil-naidatakse-suhkrusisaldust-teiste-numbritega?id=78136456" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugeja+foto%3A+tuntud+karastusjoogi+pudelile+kleebitud+sildil+n%C3%A4idatakse+suhkrusisaldust+teiste+numbritega%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136456" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78136456%26t%3DLugeja+foto%3A+tuntud+karastusjoogi+pudelile+kleebitud+sildil+n%C3%A4idatakse+suhkrusisaldust+teiste+numbritega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78136456&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maitsed.delfi.ee/jook/huvitavaid-ollefakte-kas-teadsid-et-olu-ennetab-neerukive-ja-on-uks-vanemaid-inimese-poolt-valmistatud-jooke?id=78133602">HUVITAVAID ÕLLEFAKTE: Kas teadsid, et õlu ennetab neerukive ja on üks vanemaid inimese poolt valmistatud jooke</a></h1>&nbsp;<a href="http://maitsed.delfi.ee/jook/huvitavaid-ollefakte-kas-teadsid-et-olu-ennetab-neerukive-ja-on-uks-vanemaid-inimese-poolt-valmistatud-jooke?id=78133602&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(7)</a><div class="article__date">07.05.2017</div></div><a href="http://maitsed.delfi.ee/jook/huvitavaid-ollefakte-kas-teadsid-et-olu-ennetab-neerukive-ja-on-uks-vanemaid-inimese-poolt-valmistatud-jooke?id=78133602" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/676x422/S-9WvLFYpWE/parim-kasitoo-jouluolle-parima-kasitoo-jouluolle-valimine-jouluolle-jo-76537890.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maitsed.delfi.ee/jook/huvitavaid-ollefakte-kas-teadsid-et-olu-ennetab-neerukive-ja-on-uks-vanemaid-inimese-poolt-valmistatud-jooke?id=78133602" class="headline__lead">Õlu on üks maailma kõige vanemaid teadaolevaid inimkonna poolt valmistatud jooke, mis muudab selle tagasihoidliku kesvamärjukese äärmiselt oluliseks kogu inimkonna evolutsiooni seisukohalt. Tõenäoliselt ei oleks olemas tänast maailma, kui ei oleks olemas õlut, vahendab veebileht Õlu.ee.</a><div class="headline__bottom-links"><a href="http://maitsed.delfi.ee/jook/huvitavaid-ollefakte-kas-teadsid-et-olu-ennetab-neerukive-ja-on-uks-vanemaid-inimese-poolt-valmistatud-jooke?id=78133602" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHUVITAVAID+%C3%95LLEFAKTE%3A+Kas+teadsid%2C+et+%C3%B5lu+ennetab+neerukive+ja+on+%C3%BCks+vanemaid+inimese+poolt+valmistatud+jooke%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78133602" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78133602%26t%3DHUVITAVAID+%C3%95LLEFAKTE%3A+Kas+teadsid%2C+et+%C3%B5lu+ennetab+neerukive+ja+on+%C3%BCks+vanemaid+inimese+poolt+valmistatud+jooke" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78133602&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/toitumisspetsialist-paljastab-millised-toidud-peidavad-endas-ebanormaalselt-palju-suhkrut?id=74314393">Toitumisspetsialist paljastab, millised toidud peidavad endas ebanormaalselt palju suhkrut</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/toitumisspetsialist-paljastab-millised-toidud-peidavad-endas-ebanormaalselt-palju-suhkrut?id=74314393&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(47)</a><div class="article__date">06.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/toitumisspetsialist-paljastab-millised-toidud-peidavad-endas-ebanormaalselt-palju-suhkrut?id=74314393" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/1gXKOmeC0ac/jogurt-suhkrusisaldus-suhkur-74314547.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/toitumisspetsialist-paljastab-millised-toidud-peidavad-endas-ebanormaalselt-palju-suhkrut?id=74314393" class="headline__lead">Tervise arengu instituudi eksperdi Tagli Pitsi juhib tähelepanu sellele, mis juhtub toitudega, kuhu on töötlemisprotsessis rohkelt suhkruid juurde lisatud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/toitumisspetsialist-paljastab-millised-toidud-peidavad-endas-ebanormaalselt-palju-suhkrut?id=74314393" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DToitumisspetsialist+paljastab%2C+millised+toidud+peidavad+endas+ebanormaalselt+palju+suhkrut%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F74314393" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F74314393%26t%3DToitumisspetsialist+paljastab%2C+millised+toidud+peidavad+endas+ebanormaalselt+palju+suhkrut" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=74314393&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504">Kuidas saada oma kaevuvesi puhtaks ja maitsvaks?</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/moQb_S86C60/0518558ddf702756c0-77738428.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__lead">Kaevu omanikud seisavad tihti silmitsi murega, et vees leidub suures koguses rauda ja mangaani, vesi haiseb ebameeldivalt või on liialt kare, tekitades katlakivi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kuidas-saada-oma-kaevuvesi-puhtaks-ja-maitsvaks?id=77727504" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+saada+oma+kaevuvesi+puhtaks+ja+maitsvaks%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77727504" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77727504%26t%3DKuidas+saada+oma+kaevuvesi+puhtaks+ja+maitsvaks%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=77727504&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/pane-enda-hommik-sarama-imejook-mis-annab-energiat-terveks-paevaks?id=78115796">Pane enda hommik särama! Imejook, mis annab energiat terveks päevaks</a></h1>&nbsp;<a href="http://maitsed.delfi.ee/tervis/pane-enda-hommik-sarama-imejook-mis-annab-energiat-terveks-paevaks?id=78115796&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">06.05.2017</div></div><a href="http://maitsed.delfi.ee/tervis/pane-enda-hommik-sarama-imejook-mis-annab-energiat-terveks-paevaks?id=78115796" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/3WvxoYeLY44/vesi-sidrunivesi-klaas-veeklaas-69600979.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maitsed.delfi.ee/tervis/pane-enda-hommik-sarama-imejook-mis-annab-energiat-terveks-paevaks?id=78115796" class="headline__lead">See, kuidas sa hommikut alustad mõjutab tervet su päeva. On teada tuntud tõde, et hommikusöök on päeva tähtsaim osa, kuid sama olulist rolli mängib ka jook, mida hommikul esimesena tarbid.</a><div class="headline__bottom-links"><a href="http://maitsed.delfi.ee/tervis/pane-enda-hommik-sarama-imejook-mis-annab-energiat-terveks-paevaks?id=78115796" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPane+enda+hommik+s%C3%A4rama%21+Imejook%2C+mis+annab+energiat+terveks+p%C3%A4evaks%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78115796" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78115796%26t%3DPane+enda+hommik+s%C3%A4rama%21+Imejook%2C+mis+annab+energiat+terveks+p%C3%A4evaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78115796&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://maitsed.delfi.ee/toidutrendid/9-pohjust-miks-toitumissoovitused-nii-vastuolulised-on?id=78120214">9 põhjust, miks toitumissoovitused nii vastuolulised on</a></h1>&nbsp;<a href="http://maitsed.delfi.ee/toidutrendid/9-pohjust-miks-toitumissoovitused-nii-vastuolulised-on?id=78120214&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">05.05.2017</div></div><a href="http://maitsed.delfi.ee/toidutrendid/9-pohjust-miks-toitumissoovitused-nii-vastuolulised-on?id=78120214" class="headline__media"><figure class="headline__picture"><img src="http://g4.nh.ee/images/pix/676x422/HDyiyRctoNU/toiduakadeemia-brunch-kokakool-kokkamine-toit-76273647.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://maitsed.delfi.ee/toidutrendid/9-pohjust-miks-toitumissoovitused-nii-vastuolulised-on?id=78120214" class="headline__lead">Tead ju küll. Joo rohkem vett, joo vähem. Söö muna, ära söö. Väldi piima, piimata sured. Me oleme küllastuseni ümbritsetud pidevast tervisenõuannete mürast. Eriti hull on see ajakirjades, kus paari leheküljelise vahega võivad ilmuda 180 kraadi vastupidised soovitused.</a><div class="headline__bottom-links"><a href="http://maitsed.delfi.ee/toidutrendid/9-pohjust-miks-toitumissoovitused-nii-vastuolulised-on?id=78120214" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D9+p%C3%B5hjust%2C+miks+toitumissoovitused+nii+vastuolulised+on%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78120214" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78120214%26t%3D9+p%C3%B5hjust%2C+miks+toitumissoovitused+nii+vastuolulised+on" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78120214&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560">SUUR ÜLEVAADE: Millised magusad joogid uuest aastast kallinevad ja kui palju?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(121)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/676x422/aB5-ga9wju0/coca-cola-karastusjook-limonaad-78119790.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__lead">Uue aasta algusest hakkab riik koguma makse magustatud jookide pealt. Tänaseks valminud seaduseelnõust saab teada, millised tooted täpselt maksu alla liigituvad.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/suur-ulevaade-millised-magusad-joogid-uuest-aastast-kallinevad-ja-kui-palju?id=78119560" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSUUR+%C3%9CLEVAADE%3A+Millised+magusad+joogid+uuest+aastast+kallinevad+ja+kui+palju%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78119560" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78119560%26t%3DSUUR+%C3%9CLEVAADE%3A+Millised+magusad+joogid+uuest+aastast+kallinevad+ja+kui+palju%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78119560&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182">Prognoos: Ajujahi esikolmikusse jõuavad TempID, Fanvestory ja Callmidwife.com</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__media">
			<figure class="headline__picture">
				<img src="http://g1.nh.ee/images/pix/676x450/ebpvEyhubYU/b29ca59099e953c62d-78090252.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__lead">SEB väike- ja keskmise suurusega ettevõtete ärisegmendi juht Edward Rebane analüüsis Ajujahi esiseitsmiku meeskondi ja prognoosib, kes võiksid pääseda kolme parema hulka.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/ajujaht/prognoos-ajujahi-esikolmikusse-jouavad-tempid-fanvestory-ja-callmidwifecom?id=78090182" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPrognoos%3A+Ajujahi+esikolmikusse+j%C3%B5uavad+TempID%2C+Fanvestory+ja+Callmidwife.com%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78090182" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78090182%26t%3DPrognoos%3A+Ajujahi+esikolmikusse+j%C3%B5uavad+TempID%2C+Fanvestory+ja+Callmidwife.com" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78090182&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542">Tallinna sadamaalal avab sügisel uksed Nautica kaubanduskeskus</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(10)</a><div class="article__date">05.05.2017</div></div><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/676x422/vnMDWJ6P5i4/f4a65590c6ca48a0a6-78118578.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__lead">Norde Centrumi laiendus avatakse sügisel Nautica keskuse nime all.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-sadamaalal-avab-sugisel-uksed-nautica-kaubanduskeskus?id=78118542" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+sadamaalal+avab+s%C3%BCgisel+uksed+Nautica+kaubanduskeskus%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118542" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F78118542%26t%3DTallinna+sadamaalal+avab+s%C3%BCgisel+uksed+Nautica+kaubanduskeskus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=78118542&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div id="ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7"></div>
<script type="text/javascript">
ado.placement({id: 'ado-GJKmXx6G8fvLLxr1Snu3o7T2EO69okLRDK_DYQ5Sh2r.Y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []) });
</script>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieelaihmxsrlr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelaihmxsrlr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeyapnpumguq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyapnpumguq',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerpngqjfgcr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerpngqjfgcr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieevbgedsglll" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevbgedsglll',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelgpepxeleh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgpepxeleh',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetdrfhpkrif" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetdrfhpkrif',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="block" style="width:250px; margin-left:auto;margin-right:auto;"></div><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4382" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4382,0)</script><div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_4094" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4094,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_11853" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11853,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/the-celebration"><img src="http://g1.nh.ee/wd/x/5843/r/be25cb764310ac283918dc41b287afa2.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/the-celebration">Perekonnapidu</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/the-celebration">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_5766" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5766,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78137080&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>
<div class="bl_sep"></div>
<div class="bl_sep"></div><div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeskohhurjrc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskohhurjrc',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1493900980"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1493900999"></script>
	</div>
</footer>

<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeqnnejnqpow" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnnejnqpow',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieezjqqjkrriz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezjqqjkrriz',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	$(document).ready(function () {
		setTimeout(function(){
			var h = $('#tvonair').height();
			if (typeof slider4 != 'undefined' && h) {
				slider4.height = parseInt(h,10)+parseInt(slider4.height,10);
			}
		}, 1000);
	});
	</script>
	<!-- start slave -->
<div id="adoceandelfieexlchjwjigt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexlchjwjigt',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/78137080';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = 'Rivo Veski';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1493892140"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ad-leaderboard_river"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ad-leaderboard_river');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="//ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="//www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
