
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud
 - Kasulik.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/jogurt-piim-piimatooted-81085505.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud">

	

<meta property="og:url" content="http://www.delfi.ee/a/81085467">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Kasulik">
<meta property="og:description" content="Tänane Ärileht kirjutab, et piima kokkuostuhind on langenud, kuid piima hind poelettidel muutumatuna püsinud.">
<meta property="article:published_time" content="1518422818">



				
	<meta name="description" content="Tänane Ärileht kirjutab, et piima kokkuostuhind on langenud, kuid piima hind poelettidel muutumatuna püsinud. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/jogurt-piim-piimatooted-81085505.jpg">
<link rel="canonical" href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.kasulik.delfi.ee/article.php?id=81085467">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81085467"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-12T10:06:58+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Kasulik"/>
<meta name="cXenseParse:eks-article-source" content="Kasulik.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Kasulik, Uudised" />
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="//g2.nh.ee/tb/i/favicon.ico">

<meta name="Author" CONTENT="Kasulik.ee">
<meta name="application-name" content="Kasulik"/>
<meta name="msapplication-tooltip" content="Kasulik"/>
<meta name="msapplication-starturl" content="http://kasulik.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik.scss,lib.scss,partners.css&amp;1517565895">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=kasulik-article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1517922949"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY4NjgwNzExIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIxMjE2IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJrYXN1bGlrIn0sInNpZyI6IjQ4NjFkNDljMjU4MzYyMzQzYTI0YzVlMmYyNjljMmM2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=16;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-kasulik" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],
				mkv: {"channel":"kasulik"}			});
		}
	} else {
		ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 12.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-3&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="12.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="12.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/11256/GJAWUP_kasulik.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=kasulik" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/misc/mostreadnews/" target="_top"><span style="color: #543095">TOP 15</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikselgitab/" target="_top">Kasulik selgitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/kasulikaitab/" target="_top">Kasulik aitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/testid/" target="_top">Kasulik testib</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/news/nipinurk/" target="_top">Nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ostukorv/" target="_top">Ostukorv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/uudistooted/" target="_top">Uudistooted</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/zave/" target="_top">Zave soovitab</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/calc/" target="_top">Kalkulaatorid</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:kasulik&mkw=kasulik_uudised,kasulik_81085467,kasulik_article,article_81085467,channel_kasulik,source_68816093&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:90" />
<meta itemprop="datePublished" content="2018-02-12T10:06:58+0200" />
<meta itemprop="dateModified" content="2018-02-12T11:18:26+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81085467&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">12.02.2018, 10:06</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud</h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(90)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Kasulik.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">20</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467%26t%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81085467&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81085467" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81085467&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x600/ep-SKM7Bz3U/jogurt-piim-piimatooted-81085509.jpg" title="" data-title="&lt;span&gt;Piima- ja mahlatooted pärast suhkrumaksu&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/eiSBSYzNE6g/jogurt-piim-piimatooted-81085503.jpg" alt="Piima- ja mahlatooted pärast suhkrumaksu" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Argo Ingver</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Tänane <a href="http://arileht.delfi.ee/news/uudised/piima-hinna-langus-paneb-pollumehed-imestama-poes-on-hind-sama-aga-mina-kaotan-20-000-eurot-kuus?id=81067495" target="_blank">Ärileht</a> kirjutab, et piima kokkuostuhind on langenud, kuid piima hind poelettidel muutumatuna püsinud.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Piima kokkuostuhinna tuntavas languses süüdistatakse nii maailmaturu kõikumisi kui ka kaubanduskettide ihnust.</p><p>Mullu detsembris oli Eesti keskmine piima kokkuostuhind 331,7 eurot tonni kohta, kuid juba sellel kuul maksab sama kogus 290 euro ringis. Kissa-Märdi taluperemehe Väino Viidebaumi sõnul on langus kestnud viimased neli kuud. „Veebruari hind oli 289 eurot, aga kui ma vaatan poehindu, siis seal pole midagi langenud,” nentis ta.</p><div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-9748" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-9748","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div></div><p>Viidebaumi sõnu kinnitab ka Kasuliku ostukorv. Kui vaadata viimase kuue kuu piimahindu Eesti kauplustes, näeb, et liitri Tere 2,5-protsendilise piima hind on praegusel hetkel täpselt sama, mis mullu sügisel. Septembrikuuga võrreldes võib kohati isegi öelda, et piimaliitri hind poelettidel on pigem kerkinud.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x606/0MqUX_MsNLU/9bc0f5a814af7734cd-81085523.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Delfi Kasulik&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/9bc0f5a814af7734cd-81085523.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Delfi Kasulik</span>
			</figcaption>
</figure>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-5282" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-5282","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>	<div class="col" id="sah-container">
		<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
	</div>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud" data-url="http://kasulik.delfi.ee/a/81085467" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://kasulik.delfi.ee/a/81085467" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://kasulik.ee" class="article-info__source-logo">
				<img src="http://g3.nh.ee/images/pix/file68816095_kasulik-logo.gif" alt="Kasulik.ee" border="0" width="187" height="57">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://arileht.delfi.ee/news/uudised/piima-hinna-langus-paneb-pollumehed-imestama-poes-on-hind-sama-aga-mina-kaotan-20-000-eurot-kuus?id=81067495" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/dJ3A_-6xfQ4/piimatootja-mart-riisenberg-nendib-et-tonn-tema-lehmade-piima-maksab-n-81081787.jpg" alt="Piimatootja Märt Riisenberg nendib, et tonn tema lehmade piima maksab nüüd 40 eurot vähem kui paar kuud tagasi. Poes aga piima hinna langus välja ei paista."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/piima-hinna-langus-paneb-pollumehed-imestama-poes-on-hind-sama-aga-mina-kaotan-20-000-eurot-kuus?id=81067495">Piima hinna langus paneb põllumehed imestama. „Poes on hind sama, aga mina kaotan 20 000...</a></h1>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/piima-hinna-langus-paneb-pollumehed-imestama-poes-on-hind-sama-aga-mina-kaotan-20-000-eurot-kuus?id=81067495&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(149)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81085467" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(14)</span></a>
							<a href="javascript:void(1);" data-href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(76)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="14">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81085467" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81085467" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="16" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">FORTE TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589">Kaubandusekspert Lidli tulekust: ükski Eesti jaekett ei suuda nende hindadega konkureerida</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/6PnpYUP2O6c/lidl-78105474.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__lead">Lidli kõrval on kõik siinsed jaeketid väikesed tegijad, kirjutab advokaadibüroo Ellex Raidla partner ja kaubanduse valdkonna juht Risto Vahimets Äripäevas.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaubandusekspert+Lidli+tulekust%3A+%C3%BCkski+Eesti+jaekett+ei+suuda+nende+hindadega+konkureerida%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81091589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81091589%26t%3DKaubandusekspert+Lidli+tulekust%3A+%C3%BCkski+Eesti+jaekett+ei+suuda+nende+hindadega+konkureerida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81091589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717">Lugeja küsib: kas tööandja peab muretsema mulle soojemad riided, kui mul on õues töötades külm?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Hex6giKLH9w/ehitama-ehitus-kiiver-maja-majad-neoon-tooline-80678933.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__lead">Lugeja küsib: Teen pidevalt hooldustöid õues ja tunnen talvel miinuskraadidega, et kehal on külm. Olen juba saanud ka natuke külmetada. Kas mul on õigus nõuda tööandjalt paremaid tingimusi õues töötamiseks?</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugeja+k%C3%BCsib%3A+kas+t%C3%B6%C3%B6andja+peab+muretsema+mulle+soojemad+riided%2C+kui+mul+on+%C3%B5ues+t%C3%B6%C3%B6tades+k%C3%BClm%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81090717" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81090717%26t%3DLugeja+k%C3%BCsib%3A+kas+t%C3%B6%C3%B6andja+peab+muretsema+mulle+soojemad+riided%2C+kui+mul+on+%C3%B5ues+t%C3%B6%C3%B6tades+k%C3%BClm%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81090717&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-5179" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-5179","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883">Klient kirjeldab luupainajalikku kogemust Tartu mööblipoega</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/zD8KjGYlyno/diivan-mugav-paljassaare-uksindus-68154717.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__lead">Mööblit ostnud naise sõnul on tal e-mööbel24 poega sekeldamise peale kulunud aega, raha ja tohutult närve.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlient+kirjeldab+luupainajalikku+kogemust+Tartu+m%C3%B6%C3%B6blipoega%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087883" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087883%26t%3DKlient+kirjeldab+luupainajalikku+kogemust+Tartu+m%C3%B6%C3%B6blipoega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81087883&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521">Baltikumi suurim e-pood alustas aastat kliendisõbraliku hinnakampaaniaga</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/320-LFSbuTw/25c2f5a547737758b4-80731799.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__lead">Kaup24 alustab oma aastat äristrateegiaga, mida paljud ettevõtted peavad pigem mittetulusaks suunaks. Nimelt pakub Kaup24 ligikaudu 180 müüjast parema hinna üle 10 000 tootele. Hinnagarantiiga võideldakse lisaks teistele e-poodidele suuremate ostukettidega, nagu Maxima, Prisma, Selver, Euronics jpt.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/baltikumi-suurim-e-pood-alustas-aastat-kliendisobraliku-hinnakampaaniaga?id=80731521" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80731521%26t%3DBaltikumi+suurim+e-pood+alustas+aastat+kliendis%C3%B5braliku+hinnakampaaniaga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80731521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119">Reisirongid sõidavad Tallinnast idasuunal ajutiselt muutunud sõiduplaani järgi</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/Wc5ge1v7gT0/balti-jaam-elron-hooldus-lumi-raudtee-rong-tuisk-80835263.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__lead">23. veebruarist 13. märtsini sõidavad rahvusvahelised reisirongid muutunud sõiduplaani järgi. Elroni sõiduplaanis mõjutab see kahe Tallinn-Aegviidu liini reisi väljumist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DReisirongid+s%C3%B5idavad+Tallinnast+idasuunal+ajutiselt+muutunud+s%C3%B5iduplaani+j%C3%A4rgi%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087119" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087119%26t%3DReisirongid+s%C3%B5idavad+Tallinnast+idasuunal+ajutiselt+muutunud+s%C3%B5iduplaani+j%C3%A4rgi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81087119&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-9532" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-9532","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467">Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(90)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/QBx_Vik27sQ/jogurt-piim-piimatooted-81085503.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__lead">Tänane Ärileht kirjutab, et piima kokkuostuhind on langenud, kuid piima hind poelettidel muutumatuna püsinud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467%26t%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81085467&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121">Eesti inimesed saavad reisil käies aina rohkem raskelt viga</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">10.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/GmwUhCbFSWo/egiptus-sharm-el-sheikh-81074131.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__lead">Tavapäraste viirushaiguste asemel annab viimastel kuudel reisikahjudes tooni traumade järsk kasv, jaanuari reisikindlustuse väljamaksed ulatusid ligi 95 000 euroni, millest 50% moodustasid tervisekahjud, selgub Salva värskest kindlustuskahjude analüüsist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+inimesed+saavad+reisil+k%C3%A4ies+aina+rohkem+raskelt+viga%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81074121" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81074121%26t%3DEesti+inimesed+saavad+reisil+k%C3%A4ies+aina+rohkem+raskelt+viga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81074121&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-9668" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-9668","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330">Sobiva töötaja otsinguil: kuus nippi tulemuslikuks värbamiseks andmebaasiotsingu teel</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/RmH_77Ceq68/8e39b59a3fa4467f9d-79326368.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__lead">Ei ole saladus ega ka uudis, et tulemuslikuks värbamiseks peab rakendama enamat kui lihtsalt kena väljanägemisega töökuulutus. 2017. aasta märtsikuus CV-Online’i tehtud uuringu tulemusena otsis viimase 30 päeva jooksul aktiivselt tööd 43% tööealisest elanikkonnast, kellest ainult viiendik jõudis kandideerimisotsuseni. Üha enam panevad inimesi uut ja arendavamat tööd otsima ootus kõrgemale töötasule ning ihalus uue väljakutse järele. Tööandja võimuses on käia eeltoodud trendidega kaasas ja vastavalt nendele kavandada enda värbamistegevus võimalikult tulemuslikult. Tööriistu tulemuslikuks värbamiseks on aga mitmeid ja nende oskuslik kasutamine on omaette meistriklass.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/sobiva-tootaja-otsinguil-kuus-nippi-tulemuslikuks-varbamiseks-andmebaasiotsingu-teel?id=79326330" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79326330%26t%3DSobiva+t%C3%B6%C3%B6taja+otsinguil%3A+kuus+nippi+tulemuslikuks+v%C3%A4rbamiseks+andmebaasiotsingu+teel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79326330&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513">Ekspert soovitab: kuidas vältida krõbeda külmaga torude ära külmumist?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">09.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/feNKIUJyNCU/kulmunud-veetoru-viktor-boduskin-76843026.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__lead">Viimastel nädalatel on krõbedad külmakraadid Eestissegi jõudnud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEkspert+soovitab%3A+kuidas+v%C3%A4ltida+kr%C3%B5beda+k%C3%BClmaga+torude+%C3%A4ra+k%C3%BClmumist%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81062513" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81062513%26t%3DEkspert+soovitab%3A+kuidas+v%C3%A4ltida+kr%C3%B5beda+k%C3%BClmaga+torude+%C3%A4ra+k%C3%BClmumist%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81062513&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589">Kaubandusekspert Lidli tulekust: ükski Eesti jaekett ei suuda nende hindadega konkureerida</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/6PnpYUP2O6c/lidl-78105474.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__lead">Lidli kõrval on kõik siinsed jaeketid väikesed tegijad, kirjutab advokaadibüroo Ellex Raidla partner ja kaubanduse valdkonna juht Risto Vahimets Äripäevas.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/kaubandusekspert-lidli-tulekust-ukski-eesti-jaekett-ei-suuda-nende-hindadega-konkureerida?id=81091589" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaubandusekspert+Lidli+tulekust%3A+%C3%BCkski+Eesti+jaekett+ei+suuda+nende+hindadega+konkureerida%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81091589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81091589%26t%3DKaubandusekspert+Lidli+tulekust%3A+%C3%BCkski+Eesti+jaekett+ei+suuda+nende+hindadega+konkureerida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81091589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717">Lugeja küsib: kas tööandja peab muretsema mulle soojemad riided, kui mul on õues töötades külm?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/Hex6giKLH9w/ehitama-ehitus-kiiver-maja-majad-neoon-tooline-80678933.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__lead">Lugeja küsib: Teen pidevalt hooldustöid õues ja tunnen talvel miinuskraadidega, et kehal on külm. Olen juba saanud ka natuke külmetada. Kas mul on õigus nõuda tööandjalt paremaid tingimusi õues töötamiseks?</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/lugeja-kusib-kas-tooandja-peab-muretsema-mulle-soojemad-riided-kui-mul-on-oues-tootades-kulm?id=81090717" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLugeja+k%C3%BCsib%3A+kas+t%C3%B6%C3%B6andja+peab+muretsema+mulle+soojemad+riided%2C+kui+mul+on+%C3%B5ues+t%C3%B6%C3%B6tades+k%C3%BClm%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81090717" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81090717%26t%3DLugeja+k%C3%BCsib%3A+kas+t%C3%B6%C3%B6andja+peab+muretsema+mulle+soojemad+riided%2C+kui+mul+on+%C3%B5ues+t%C3%B6%C3%B6tades+k%C3%BClm%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81090717&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-9719" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-9719","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883">Klient kirjeldab luupainajalikku kogemust Tartu mööblipoega. Tüli praagina saabunud mööbli üle on kestnud juba pool aastat</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(20)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/zD8KjGYlyno/diivan-mugav-paljassaare-uksindus-68154717.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__lead">Mööblit ostnud naise sõnul on tal e-mööbel24 poega sekeldamise peale kulunud aega, raha ja tohutult närve. Pood pole aga kliendi väidetega nõus.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikaitab/klient-kirjeldab-luupainajalikku-kogemust-tartu-mooblipoega-tuli-praagina-saabunud-moobli-ule-on-kestnud-juba-pool-aastat?id=81087883" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKlient+kirjeldab+luupainajalikku+kogemust+Tartu+m%C3%B6%C3%B6blipoega.+T%C3%BCli+praagina+saabunud+m%C3%B6%C3%B6bli+%C3%BCle+on+kestnud+juba+pool+aastat%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087883" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087883%26t%3DKlient+kirjeldab+luupainajalikku+kogemust+Tartu+m%C3%B6%C3%B6blipoega.+T%C3%BCli+praagina+saabunud+m%C3%B6%C3%B6bli+%C3%BCle+on+kestnud+juba+pool+aastat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81087883&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455">Väikeliising – mugavam kui sularaha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/62vw0VLnbzE/c6dc75a532b3c11d2b-80720513.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__lead">Tehnoloogia muudab kõike, kaasa arvatud kasutatud auto ostmise protsessi. Aastakümneid on auto ostmine olnud üsna tüütu ja keeruline: hoolitsed, et pangakontol oleks piisavalt raha, vahel võtad selleks väikelaenugi. Seejärel vaatad auto üle ning lõpuks võtad raha välja ja viid müüjale. Seejärel pead hoolitsema sõiduki dokumentatsiooni, müügilepingute jm pärast.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/vaikeliising-mugavam-kui-sularaha?id=80720455" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80720455%26t%3DV%C3%A4ikeliising+%E2%80%93+mugavam+kui+sularaha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80720455&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119">Reisirongid sõidavad Tallinnast idasuunal ajutiselt muutunud sõiduplaani järgi, mõjutatud on ka kaks Elroni väljumist</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/Wc5ge1v7gT0/balti-jaam-elron-hooldus-lumi-raudtee-rong-tuisk-80835263.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__lead">23. veebruarist 13. märtsini sõidavad rahvusvahelised reisirongid muutunud sõiduplaani järgi. Elroni sõiduplaanis mõjutab see kahe Tallinn-Aegviidu liini reisi väljumist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/reisirongid-soidavad-tallinnast-idasuunal-ajutiselt-muutunud-soiduplaani-jargi-mojutatud-on-ka-kaks-elroni-valjumist?id=81087119" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DReisirongid+s%C3%B5idavad+Tallinnast+idasuunal+ajutiselt+muutunud+s%C3%B5iduplaani+j%C3%A4rgi%2C+m%C3%B5jutatud+on+ka+kaks+Elroni+v%C3%A4ljumist%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087119" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81087119%26t%3DReisirongid+s%C3%B5idavad+Tallinnast+idasuunal+ajutiselt+muutunud+s%C3%B5iduplaani+j%C3%A4rgi%2C+m%C3%B5jutatud+on+ka+kaks+Elroni+v%C3%A4ljumist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81087119&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-5924" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-5924","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467">Vaata, mida on piimahind Eesti poodides viimase kuue kuuga teinud</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(90)</a><div class="article__date">12.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/QBx_Vik27sQ/jogurt-piim-piimatooted-81085503.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__lead">Tänane Ärileht kirjutab, et piima kokkuostuhind on langenud, kuid piima hind poelettidel muutumatuna püsinud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/vaata-mida-on-piimahind-eesti-poodides-viimase-kuue-kuuga-teinud?id=81085467" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81085467%26t%3DVaata%2C+mida+on+piimahind+Eesti+poodides+viimase+kuue+kuuga+teinud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81085467&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121">Eesti inimesed saavad reisil käies aina rohkem raskelt viga</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a><div class="article__date">10.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/GmwUhCbFSWo/egiptus-sharm-el-sheikh-81074131.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__lead">Tavapäraste viirushaiguste asemel annab viimastel kuudel reisikahjudes tooni traumade järsk kasv, jaanuari reisikindlustuse väljamaksed ulatusid ligi 95 000 euroni, millest 50% moodustasid tervisekahjud, selgub Salva värskest kindlustuskahjude analüüsist.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/eesti-inimesed-saavad-reisil-kaies-aina-rohkem-raskelt-viga?id=81074121" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+inimesed+saavad+reisil+k%C3%A4ies+aina+rohkem+raskelt+viga%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81074121" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81074121%26t%3DEesti+inimesed+saavad+reisil+k%C3%A4ies+aina+rohkem+raskelt+viga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81074121&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-2794" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-2794","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216">VIDEO | Kui hing ihkab eksklusiivset kodu — vaata luksuslikku ja energiatõhusat elamist</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/zDpftc2eZ0g/de67659a55c7e007cc-79339430.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__lead">Kristiine ja kesklinna piiril asub 2016. aastal valminud luksuslik, arhitekt Riho Jagomägi projekti järgi ehitatud elamine, mis võlub äärmiselt pilkupüüdva sisekujuduse ja targa maja lahendustega. See detaildieni läbi mõeldud maja on müügis ja tõtt-öelda on eramu müügikuulutus tase omaette — videopilt annab edasi kogu selle luksuse ja kvaliteedi, mida jagub majja igal sammul.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/video-kui-hing-ihkab-eksklusiivset-kodu-vaata-luksuslikku-ja-energiatohusat-elamist?id=79278216" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F79278216%26t%3DVIDEO+%7C+Kui+hing+ihkab+eksklusiivset+kodu+%E2%80%94+vaata+luksuslikku+ja+energiat%C3%B5husat+elamist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=79278216&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/zave/megasoodustused-ainult-praegu-vaata-mis-poodides-on-elutoakappidele-ja-diivanitele-kuni-80-protsendilised-allahindlused?id=81064873">Megasoodustused ainult praegu: vaata, mis poodides on elutoakappidele ja diivanitele kuni 80-protsendilised allahindlused!</a></h1><div class="article__date">09.02.2018</div></div><a href="http://kasulik.delfi.ee/news/zave/megasoodustused-ainult-praegu-vaata-mis-poodides-on-elutoakappidele-ja-diivanitele-kuni-80-protsendilised-allahindlused?id=81064873" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/lzl3Xpa7esk/koln-sisustusmess-sisustustrendid-81065087.jpg" alt=""></figure></a></div><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/zave/megasoodustused-ainult-praegu-vaata-mis-poodides-on-elutoakappidele-ja-diivanitele-kuni-80-protsendilised-allahindlused?id=81064873" class="headline__lead">Zave.ee toob sinuni parimad pakkumised kauni ja hubase elutoa sisustamiseks. Valikus on supersoodsa hinnaga sektsioonid, kummutid, seinakapid, diivanid, tv-alused, diivanilauad, tugitoolid ja imepehmed vaipkatted. Lisaks on pakkumiste hulgas suurepärase hinnaga valgustid. Zave aitab sul võrrelda pakkumisi ja leida sobivaim ostukoht. Vaata! Võrdle! Zeivi!</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/zave/megasoodustused-ainult-praegu-vaata-mis-poodides-on-elutoakappidele-ja-diivanitele-kuni-80-protsendilised-allahindlused?id=81064873" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMegasoodustused+ainult+praegu%3A+vaata%2C+mis+poodides+on+elutoakappidele+ja+diivanitele+kuni+80-protsendilised+allahindlused%21%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81064873" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81064873%26t%3DMegasoodustused+ainult+praegu%3A+vaata%2C+mis+poodides+on+elutoakappidele+ja+diivanitele+kuni+80-protsendilised+allahindlused%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81064873&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513">Ekspert soovitab: kuidas vältida krõbeda külmaga torude ära külmumist?</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a><div class="article__date">09.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/feNKIUJyNCU/kulmunud-veetoru-viktor-boduskin-76843026.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__lead">Viimastel nädalatel on krõbedad külmakraadid Eestissegi jõudnud.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/ekspert-soovitab-kuidas-valtida-krobeda-kulmaga-torude-ara-kulmumist?id=81062513" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEkspert+soovitab%3A+kuidas+v%C3%A4ltida+kr%C3%B5beda+k%C3%BClmaga+torude+%C3%A4ra+k%C3%BClmumist%3F%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81062513" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81062513%26t%3DEkspert+soovitab%3A+kuidas+v%C3%A4ltida+kr%C3%B5beda+k%C3%BClmaga+torude+%C3%A4ra+k%C3%BClmumist%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81062513&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-3161" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-3161","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll?id=81061171">Tallinna lennujaamas käivitub automaatne reisijate kontroll</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/uudised/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll?id=81061171&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a><div class="article__date">09.02.2018</div></div><a href="http://kasulik.delfi.ee/news/uudised/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll?id=81061171" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/1p2GalINq0U/lennujaam-81052147.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll?id=81061171" class="headline__lead">Siseministeerium loodab maiks osaliselt tööle saada süsteemi, mis hakkab automaatset riskianalüüsi tegema kõigile, kes lendavad läbi Tallinna lennujaama, kirjutab ERR.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/uudised/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll?id=81061171" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+lennujaamas+k%C3%A4ivitub+automaatne+reisijate+kontroll%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81061171" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81061171%26t%3DTallinna+lennujaamas+k%C3%A4ivitub+automaatne+reisijate+kontroll" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81061171&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589">Tootsi Turvas leidis maast raha</a></h1>
		</div>
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/nZ9QhWQVtcw/ea7635a5c7ddd67b89-80791901.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__lead">Möödunud aastal selgus uuringus, et 70% Eesti tööstusettevõtetest puudub huvi analüüsida oma energia- ja ressursikasutust. Tootsi Turvas võttis siiski asja ette, tegi ressursikasutuse hindamise ja teenib praegu tulu toormest, mis varem sõna otseses mõttes lihtsalt maha maeti.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tootsi-turvas-leidis-maast-raha?id=80791589" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTootsi+Turvas+leidis+maast+raha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80791589%26t%3DTootsi+Turvas+leidis+maast+raha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80791589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tuntud-saastugrupp-opetab-5-voimalust-kuidas-lihtsate-vahenditega-kodukuludelt-raha-kokku-hoida?id=81060153">Tuntud säästugrupp õpetab: 5 võimalust, kuidas lihtsate vahenditega kodukuludelt raha kokku hoida</a></h1>&nbsp;<a href="http://kasulik.delfi.ee/news/kasulikselgitab/tuntud-saastugrupp-opetab-5-voimalust-kuidas-lihtsate-vahenditega-kodukuludelt-raha-kokku-hoida?id=81060153&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a><div class="article__date">09.02.2018</div></div><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tuntud-saastugrupp-opetab-5-voimalust-kuidas-lihtsate-vahenditega-kodukuludelt-raha-kokku-hoida?id=81060153" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/p89GZv4py0g/pension-alimendid-eurod-kaed-lastetoetus-maksud-mundid-palgapaev-palga-78110900.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tuntud-saastugrupp-opetab-5-voimalust-kuidas-lihtsate-vahenditega-kodukuludelt-raha-kokku-hoida?id=81060153" class="headline__lead">Tuntud Facebooki säästugrupis Kogumispäevik keskenduti jaanuarikuus toidukuludele ja üheskoos suudeti säästa üle 10 000 euro. Veebruaris võtame vaatluse alla kodukuludelt säästmise ning jagame kasulikke nõuandeid, kuidas raha kokku hoida.</a><div class="headline__bottom-links"><a href="http://kasulik.delfi.ee/news/kasulikselgitab/tuntud-saastugrupp-opetab-5-voimalust-kuidas-lihtsate-vahenditega-kodukuludelt-raha-kokku-hoida?id=81060153" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTuntud+s%C3%A4%C3%A4stugrupp+%C3%B5petab%3A+5+v%C3%B5imalust%2C+kuidas+lihtsate+vahenditega+kodukuludelt+raha+kokku+hoida%20-%20http%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81060153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fkasulik.delfi.ee%2Fa%2F81060153%26t%3DTuntud+s%C3%A4%C3%A4stugrupp+%C3%B5petab%3A+5+v%C3%B5imalust%2C+kuidas+lihtsate+vahenditega+kodukuludelt+raha+kokku+hoida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81060153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-3495386162-3419" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3495386162-3419","mid":450603,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:kasulik,position:pos_000&mkw=kasulik_uudised,kasulik_81085467,kasulik_article,article_81085467,channel_kasulik,source_68816093&"></script></div>			<div id="delfi-adx-648852726-4701" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-4701","mid":435609,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-1407" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-1407","mid":435609,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-2110" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-2110","mid":435609,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-648852726-1891" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-648852726-1891","mid":435609,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"},"lazyload":true});
		})();
					</script>
			
<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>
<div class="block" style="width:250px; margin-left:auto;margin-right:auto;"></div><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_11853" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11853,1)</script><div class="dwidget" id="dwidget_15608" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15608,1)</script><div class="dwidget" id="dwidget_16296" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16296,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script><div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81085467&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1518164108"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
	</div>
</footer>

<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'kasulik'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=kasulik" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'kasulik.delfi.ee/a/81085467';
_sf_async_config.sections = 'kasulik.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("kasulik", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-4066019842-4274" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4066019842-4274","mid":488430,"mkw":["kasulik_uudised","kasulik_81085467","kasulik_article","article_81085467","channel_kasulik","source_68816093"],"mkv":{"channel":"kasulik"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
